vraag

Zonnepanelen niet weergegeven op Toon


  • Heeft er veel zin in (level 7)
  • 6 reacties
Ik heb zonnepanelen. De 20e is in mijn toon het maandbedrag aangepast en sindsdien zie ik geen opwek meer. Ook de stroom zie ik nu op 1 of enkele watt staan. Is er iets mis gegaan toen de instellingen erheen verzonden zijn of is er iets anders aan de hand? Groeten V Nootenboom

10 Reacties

Reputatie 7
Badge +7
Beschik je wel over Zon op Toon?
Natuurlijk, voorheen deed hij het gewoon goed.
Hoi@lizzy87

Welkom op het Toon forum en bedankt voor je vraag. Heel vreemd dat je na de 20ste geen verbruik en opwek meer kunt inzien. Heb je Toon en je Meetmodule al een herstart gegeven? Toon via Menu - Instellingen - Software - Toon herstart en je Meetmodule door deze 30 seconden stroomloos te maken? De Meetmodule vindt je in je meterkast. Biedt dit geen resultaat, laat het dan even weten. Zet dan ook de externe toegang tot Toon aan via Menu - Toon support 💪🏾.

Groet, Urgel
Dank voor je reactie Urgel. Heb de Toon en de meetmodule herstart. Maar mijn afname staat op de toon nu een '-' stroomverbruik is 240. Zou je bij afname nu ook verwachten, zie geen zon namelijk 😉. Heb externe toegang aangezet. Hopelijk is het een klein probleem en zo opgelost.
Reputatie 5
Badge
@lizzy87

Bedankt voor het aanzetten van de externe toegang. De herstart van Toon en reset van de meetmodule heeft gewerkt. Alles komt weer normaal door. Het stukje verbruik en opwek wat je kwijt was komt niet meer terug. Bedoel je dat soms?

Groet,

Tina
Dank Tina voor het reageren. Ik zie nog steeds geen productie van de zonnepanelen. Al weet ik niet of de zon vandaag is doorgebroken dat ik iets moet zien. Dat ik niets zie van vorige dagen begrijp ik, maar vandaag staat nu nog steeds op 0...
Reputatie 7
Badge +6
@lizzy87

Ik zie dat er omstreeks 16.15 nog productie is gemeten. Je ziet helemaal niets op je Toon? Zou je morgen tijdens het daglicht een screenshot van je app of Toon kunnen maken, mocht het probleem zich nog steeds voordoen?
Dank voor je reactie Folkert. Dit is een foto van vandaag. Zoals je kan zien heb ik geen verbruik grofweg tussen 12 en 16 uur. Maar ook geen productie. Normaal zie ik blauw gewoon doorlopen en oranje voor de zon die er dan zo nodig bovenuit piekt bij teruglevering. Dus helaas klopt het nog niet. Natuurlijk kan ik morgen een screenshot maken, maar deze zal er ongeveer hetzelfde uitzien
Reputatie 7
Badge +6
@Lizzy87

Dank voor de foto, we gaan het hier verder onderzoeken voor je.
Reputatie 7
Badge +6
@Lizzy87

We kunnen dit helaas niet op afstand oplossen voor je. Ik zorg ervoor dat een monteur contact met je opneemt, zodat die het probleem voor je kan oplossen.

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen