Zon op toon werkt niet | Eneco Community
beantwoord

Zon op toon werkt niet

  • 11 februari 2019
  • 63 reacties
  • 1496 Bekeken


Toon eerste bericht

63 Reacties

Ik denk dat de monteur de fase verkeerd om heeft aangesloten. Helaas gebeurt dat wel meer.
Dus ik denk dat de monteur nog even langs gestuurd moet worden.
Reputatie 5
Badge
@martijnh

Ik zie dat de verbinding met de meetmodule niet optimaal is. Wil je het nog een keer proberen om te verwijderen en te koppelen? Geef je me een seintje wanneer je deze hebt uitgevoerd?

Groet, Emel
Reputatie 6
Badge +3
Ik denk dat de monteur de fase verkeerd om heeft aangesloten. Helaas gebeurt dat wel meer.
Dus ik denk dat de monteur nog even langs gestuurd moet worden.


@Brandje heeft hier gelijk. Wat je nu ziet is de nachtverbruik van de omvormer en de standby gebruik van de omvormer nadat net de zon onder is gegaan. Dus hij meet nu het verbruik ipv de productie.
Reputatie 1
@martijnh

Ik zie dat de verbinding met de meetmodule niet optimaal is. Wil je het nog een keer proberen om te verwijderen en te koppelen? Geef je me een seintje wanneer je deze hebt uitgevoerd?

Groet, Emel

Ik zal deze vanavond uitvoeren, mag ik wel alvast een afspraak met een nieuwe monteur ivm lange wachttijd?
Reputatie 1
Ik denk dat de monteur de fase verkeerd om heeft aangesloten. Helaas gebeurt dat wel meer.
Dus ik denk dat de monteur nog even langs gestuurd moet worden.

Toen dinsdag de monteur kwam belde hij mij 's avonds nog met een idee en toen heb ik je suggestie geopperd. Hij gaf zelf aan dat dit niet het geval was (dus dat de fases niet gewisseld waren)

Ik denk dat de monteur de fase verkeerd om heeft aangesloten. Helaas gebeurt dat wel meer.
Dus ik denk dat de monteur nog even langs gestuurd moet worden.
Toen dinsdag de monteur kwam belde hij mij 's avonds nog met een idee en toen heb ik je suggestie geopperd. Hij gaf zelf aan dat dit niet het geval was (dus dat de fases niet gewisseld waren)

En toch denk ik dat de monteur het mis heeft.
In heb inmiddels zoveel ervaring met verkeerde aansluitingen kWh-verbruiksmeter.
Een nachtopbrengst is namelijk de trigger daarvoor.
Reputatie 6
Badge +3

Ik denk dat de monteur de fase verkeerd om heeft aangesloten. Helaas gebeurt dat wel meer.
Dus ik denk dat de monteur nog even langs gestuurd moet worden.
Toen dinsdag de monteur kwam belde hij mij 's avonds nog met een idee en toen heb ik je suggestie geopperd. Hij gaf zelf aan dat dit niet het geval was (dus dat de fases niet gewisseld waren)


Eigenwijze monteur. De grafieken tonen aan dat ie wel verkeerd om zit.
Ik krijg steeds meer het idee, dat er maar een paar echte Zon op Toon®️ monteurs zijn.
Mijn ervaring met verkeerde aansluitingen strekt nu al tot 6 jaar terug.
Zou er misschien toch niet een verbeterde interne opleiding moeten plaats vinden.
Reputatie 1
@martijnh

Ik zie dat de verbinding met de meetmodule niet optimaal is. Wil je het nog een keer proberen om te verwijderen en te koppelen? Geef je me een seintje wanneer je deze hebt uitgevoerd?

Groet, Emel

Ik heb de modules verwijderd en opnieuw gekoppeld, geen verschil. Het ziet er nog precies uit zoals op de screenshots op pagina 2
Reputatie 7
Badge +6
[h4]@martijnh[/h4]
Ik heb opnieuw een monteur voor je ingeschakeld, deze neemt contact met je op om een afspraak met je in te plannen.
Reputatie 1
De monteur is zojuist weer langs geweest.
Het was de zelfde monteur als vorige keer haha.
Hij heeft de fases vervangen, en nu lijkt het te werken.
Bizar hoeveel er binnenkomt!

Tja dat was te verwachten. Hopelijk heeft deze monteur weer wat bijgeleerd, ha, ha😎😎😀😀

Veel plezier met je nu werkende Zon op Toon®️!!😎😎
Reputatie 7
Badge +2
@martijnh

Wat mooi dat het is opgelost!🎊 en dat je dit met ons deelt. Het heeft even geduurd 😓 maar het resultaat is er nu gelukkig. Veel plezier met je Toon installatie.

Groet. Urgel

Reageer