Weergave zonnepanelen ineens uitgevallen | Eneco Community
beantwoord

Weergave zonnepanelen ineens uitgevallen


Reputatie 4
Badge +1
Vanmiddag is ineens de weergave van zonnepanelen uit gevallen.

op de meetmodule blijft EEN van de gele lampjes constant branden en het andere knippert.

Het blauw lampje op de sensor blijft heel vlug knipperen.

Heb toen de meetmodule een minuut uit het stopcontact gehaald. geen resultaat.

Toon bij de verwarming 1 minuut stroomloos gemaakt, geen resultaat.

Opnieuw de onderste stappen ondernomen op volgorde

1 Toen meetmodule uit stopcontact

2 Toon stroomloos aan verwarming en modem stroomloos gemaakt.

Geen resultaat.

Meet module gereset tot de 2 lampjes branden.
Ze knipperde toen hoog uit 2 keer ongelijk, meer niet..

Geen resultaat.


Het is inmiddels een jaar geleden dat ik ook hier problemen mee had, Toen is er verschillende keer een monteur geweest voor dat de zaak werkte.

Zal de externe toegang openzetten.

Hopende dat hier echt eens een oplossing voor komt,
De software is de laatste.
icon

Beste antwoord door mpleizr 27 juli 2019, 11:28

Hier regelmatig dit probleem. Laats nog bij vernieuwing meterkast.

Allereerst nalopen of de sensor nog wel juist bast zit. Met dit warme weer kan het nog wel eens loslaten/verschuiven

Probleem is nl. de sensor. Die is vastgelopen. Haal de sensor van de kWh meter of anders het stekkertje uit de sensor. Doe daarna een reset van de meteradapter en zodra deze gekoppeld is steek je het stekkertje weer in de sensor en wacht tot het blauwe led uit gaat. Na een korte periode zal toon weer opbrengst laten zien.

een 2e manier is om je meteradapter te resetten en bij het instellen alleen stroom en gas aan te vinken. Wacht totdat toon aangeeft dat de sensoren zijn verbonden. Ga nu terug naar het menu en vink bij meterinstelling nu ook zon aan.

in beide gevallen krijg ik hier dan weer de opbrengst te zien op toon
Bekijk origineel

10 Reacties

Reputatie 5
Badge +5
Het enigste wat je nog zou kunnen proberen is de meetmodule van Toon te ontkoppelen.
En daarna de meetmodule weer koppelen aan Toon.
Wanneer het dan nog niet werkt, dan zal een moderator je verder moeten/kunnen helpen.
Reputatie 4
Badge +1
De meet module heb ik ontkoppeld en weer gekoppeld aan Toon.

Geen resultaat.
Reputatie 5
Badge +5
Dan heb je alles wel zo’n beetje gehad. Het oogje van de houder van de opnemer zit ook op de goede plaats neem ik aan.
Ik hoop dat een moderator het snel voor je oppakt.
Reputatie 6
Badge +3
Als het blauwe lampje van de sensor blijft branden dan heeft ie geen led-pulse van de kwh meter gezien. Weet je zeker dat je stroom opwekt? Zie je de rode led van de kwh meter knipperen? En inderdaad, zit de sensor er dan wel goed voor?
Reputatie 6
Badge +2
@Sniekmaas

Fijn dat je al een aantal stappen hebt doorlopen. Registreert de omvormer wel opwek ? Is de positie zoals @ThehogNL vraagt gecontroleerd ? Zeker met het warme weer van de afgelopen dagen kan de sensor loslaten en verschuiven.

Groeten Chantal
Hier regelmatig dit probleem. Laats nog bij vernieuwing meterkast.

Allereerst nalopen of de sensor nog wel juist bast zit. Met dit warme weer kan het nog wel eens loslaten/verschuiven

Probleem is nl. de sensor. Die is vastgelopen. Haal de sensor van de kWh meter of anders het stekkertje uit de sensor. Doe daarna een reset van de meteradapter en zodra deze gekoppeld is steek je het stekkertje weer in de sensor en wacht tot het blauwe led uit gaat. Na een korte periode zal toon weer opbrengst laten zien.

een 2e manier is om je meteradapter te resetten en bij het instellen alleen stroom en gas aan te vinken. Wacht totdat toon aangeeft dat de sensoren zijn verbonden. Ga nu terug naar het menu en vink bij meterinstelling nu ook zon aan.

in beide gevallen krijg ik hier dan weer de opbrengst te zien op toon
Reputatie 4
Badge +1
Goedemorgen,

Heb de stappen zoals ik beschreven heb gisterenavond nog eens uitgevoerd, en vanmorgen werkt weer alles normaal.
De omvormer van de opwek registreerde gisteren middag normaal en op Toon helemaal niets.
Maar goed nu werkt alles weer goed.

HvM en ThhogNL mpleizr ook bedankt voor de tips.
Reputatie 6
Badge +2
@Sniekmaas

Fijn om te lezen dat alles weer goed werkt met de hulp van de forumleden!

Groeten Chantal
Reputatie 5
Badge +5
Mooi dat het weer werkt!

Goed weekend.
Reputatie 4
Badge +1
@HvM Dank je,

Wens ik je natturlijk ook maar helaas veel te laat,

Reageer