Weergave Gasverbruik + Gasmeter | Eneco Community
beantwoord

Weergave Gasverbruik + Gasmeter

  • 11 januari 2015
  • 8 reacties
  • 513 Bekeken

Hallo iedereen,

Op 5 december 2014 is er bij ons Eneco Toon geïnstalleerd.
Alles werk goed dacht ik. Echter kan ik geen gasverbruik zien. Alles
blijft leeg. Ook de meter staat op Nul. Ook de meter in de meterkast is leeg. Zit wel een knopje aan de zijkant, misschien moet je deze indrukken om iets te kunnen zien. Alle meters + gasmeter is vervangen op 05/12/14 Misschien doe ik iets verkeerd omdat het normaal na 14 dagen zichtbaar is ?

In afwachting van jullie reactie,

m.v.g.

Camiel
icon

Beste antwoord door Brandje 12 januari 2015, 19:42

Hoi Camiel,

Graag gedaan!
Ik ben blij voor je dat het nu werkt.
Duimpjes kunnen uitgedeeld worden!
Bekijk origineel

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

8 Reacties

Hoi Camiel,

Wat zei de monteur dan toen hij Toon installeerde en het gasverbruik niet zichtbaar was?
Had je toen al Slimme meters?
Welke versie draait op je Toon? 2.9.15?
Wat is de versie van je adapter?

Heeft de monteur van het Netbeheer de gasmeter dan niet gekoppeld?
Op de gasmeter zitten 2 knoppen; een rode en een zwarte?
Als je op 1 van die knoppen drukt zie je dan wel het huidige gasverbruik?
Hallo Brandje

Bedankt voor je snelle reactie,
Ik er twee weken geleden pas achter gekomen dat de weergave van het gas niet zichtbaar is. Op de dag
van de installatie was ik zelf niet aanwezig. Weet wel dat de Toon eerst is geplaatst en toen de rest. Al mijn gasleidingen waren verroest i.v.m vocht in de meterkast. Dus als laatste zijn alle gasslangen + meter vervangen. De oude stroommeters zijn van 2008 ( domme slimme meters is mij verteld )
Trouwens heb ik op de gasmeter gekeken maar er zitten geen knopjes op of onder. Ik dacht dat ik een knop had gezien maar bleek niets te zijn. Heb nog wat foto's bijgevoegd.

Gr.

Camiel
Helaas zijn er altijd verschillende merken Slimme Meters in omloop.
Na jouw nadere info vermoed ik dat de koppeling van de gasmeter met de electrameter niet tot stand is gebracht.
Via de foto's zie ik dat Toon goed contact maakt met je adapter en de versies zijn goed.

Maar zoals eerder genoemd, is de koppeling dus nu van belang, want jouw adapter haalt de info uit de P1 poort van je electrameter. Aangezien de koppeling ontbreekt, zal je dus nooit gasverbruik op je Toon zien.

Je zal dus maandag contact met je Netbeheerder moeten opnemen om te zorgen dat de koppeling wordt gerealiseerd.
Wellicht dat ze dat op afstand kunnen regelen; dat hoor je daar wel.

Eneco kan nu verder niets voor je betekenen.
Hoi Camiel,

Overigens kan je wellicht zelf ook nog even proberen je Itron "wakker" te maken.
Dat gaat als volgt:

https://forum.eneco.nl/storingen-problemen-112/na-plaatsing-slimme-meters-helemaal-niets-meer-lezen-7627/index1.html#post67235

Suc6 en laat even weten of het wel of niet gelukt is.
Reputatie 7
Badge +6
Beste Camiel,

Welkom op het Eneco forum en bedankt voor je bericht. Hetr lijkt erop dat de meters wel gekoppeld zijn aangezien je een 0 stand in je Toon ziet verschijnen. Als deze stand ook op je meter staat lijkt het erop dat deze niets registreert. Als deze ook op 0 staat adviseer ik je inderdaad om even contact op te nemen met je netbeheerder Stedin. Ik hoor het graag als je nog vragen hebt.

Groet,

Folkert
Badge +5
Hoi Camiel, als je op de rode strook in de midden drukt dan zie je een meterstand. Voor zover je dit niet wist.
Hallo iedereen.

Ik heb link van Brandje gebruikt en de instructies opgevolgd zoals beschreven. Ook heb ik voor de zekerheid contact gehad met Stedin. Zoals het er nu uit ziet werkt alles naar behoren.
Graag wil ik iedereen bedanken voor zijn reacties en informatie.

Heb nog twee foto's toegevoegd van het eindresultaat of moet ik zeggen beginresultaat :D

Positief over dit forum, snel antwoord en juiste oplossing, ook fijn dat er foto's geplaatst kunnen worden.

Gr.

Camiel
Hoi Camiel,

Graag gedaan!
Ik ben blij voor je dat het nu werkt.
Duimpjes kunnen uitgedeeld worden!