Weergave display slimme electrameter | Eneco Community

Weergave display slimme electrameter

  • 25 oktober 2013
  • 34 reacties
  • 6686 Bekeken

Graag zou ik willen weten of het juist is wat mijn slimme electrameter aangeeft.
Hij laat het volgende zien in 5 stappen elke keer opnieuw:

1.8.1       verbruik b.v. 00147  (is nachtstroom)
1.8.2       verbruik b.v. 00175  (is dagstroom)
2.8.1       0000000
2.8.2       0000000
dan gaat de display op een soort reset lijkt het wel en gaan ALLE bestaande cijcers en tekens even op "aan".

Daarna gaat het weer van voren af aan.
Vooral die Reset elke keer zet ik mijn vraagtekens bij.
Is dit normaal ? 

(Vraag dit even tussen door omdat mijn Toon nog steeds geen Gasverbruik registreert.)

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

34 Reacties

Stedin heeft mij niet teruggebeld.
Dus zelf maar gebeld.
Er komt niemand zoals wel eerst was toegezegd.

Het schijnt een probleem te zijn waar veel mensen last van hebben. Ze weten niet wat het probleem is.
Op mijn vraag hoe lang dat zou  duren voor het probleem opgelost gaat worden gaf ze het eerlijke antwoord dat ze dat bij god niet zou weten.

Afwachten maar.

ik ben wel tot de conclusie gekomen door mijn eigen ervaringen dat Toon met zijn slimme meters maar ook met de domme meters vol met kinderziektes zit.

Het zal mijn benieuwen of dit vanzelf opgelost gaat worden zonder dat ik daar weer achteraan moet.
Hoi Frans,

Maar dat hebben we hier toch al uitgebreid verteld aan elkaar!!
De laatste weken zijn er nieuwe slimme meters geplaatst waar een software probleem inzit!
Ze hebben bevestigd hard aan het werk te zijn om het optelossen en verder weet inderdaad niemand wanneer er licht aan de horizon verschijnt.

Overigens hebben bestaande slimme meters kennelijk geen enkel probleem.

En ik kan je melden dat er met domme meters en Toon normaliter neits aan de hand is; ik zelf heb Toon al een jaar met domme meters tot volle tevredenheid!
Badge
Van mij mogen ze dan hier ook wel een oude slimme meter plaatsen, hopelijk inclusief montage beugel. hier brand hij ook al een week rood ( tandwieltje)
Had al gebeld toen toon werd geplaatst ( monteur mocht het eigenlijk niet doen als er storing was) , en mevrouw aan de telefoon zou een mailtje sturen naar desbetreffende afdeling.
Van mij mogen ze dan hier ook wel een oude slimme meter plaatsen, hopelijk inclusief montage beugel. hier brand hij ook al een week rood ( tandwieltje)
Had al gebeld toen toon werd geplaatst ( monteur mocht het eigenlijk niet doen als er storing was) , en mevrouw aan de telefoon zou een mailtje sturen naar desbetreffende afdeling.


Ik heb zelfs een domme slimme meter maar daar zit geen P1 poort op dus daar heb je niets aan.
Dan dient je adapter ook voorzien te worden met sensoren.
Zoals aan je uitgelegd in een ander topic is het gewoon wachten tot Stedin de problemen met de software heeft opgelost.
Badge
Zit niet anders op, dan hou ik me voorlopig wel bezig om de juiste temperatuur uit toon te toveren, heb nu mijn oude thermostaat ernaast gelegd, zien hoeveel graden deze aangeeft.
Zit niet anders op, dan hou ik me voorlopig wel bezig om de juiste temperatuur uit toon te toveren, heb nu mijn oude thermostaat ernaast gelegd, zien hoeveel graden deze aangeeft.

Inderdaad berusten (hoe irritant ook) is de enige remedie; als je Toon wilt ijken, zou ik een goede digitale thermometer nemen, die geeft de tienden graad veel beter aan.
Badge
Kan eneco er niet 1 leveren die ik kan aansluiten op de usb port? 😛
Volgens mij verzin je dit ter plekke!
Ik reageer, toch meer weer serieus, je zit al een tijdje op het forum, dan zou je al gelezen moeten hebben, dat er wel een USB aansluiting op Toon zit, maar die is niet geactiveerd.
Je kan je GSM daarmee opladen, want er staat 5 volt op, of je kan je digitale thermometer daar op voeden:p
Badge
Zit de hele dag al op het forum rond te neuzen, dan hoef ik de handleiding ook niet te lezen, dat doen mannen namelijk nooit :)
Zoals ik al net zei heb ik nu mijn oude thermostaat ernaast staan die het altijd prima naar mijn gevoel aangaf, die geeft nu 22 graden aan en toon 20.
De correctie heb ik al weer op nul gezet.

Maar als de thermometer sensor in de toon niet naar behoren werkt omdat hij waarschijnlijk te dicht bij de processor zit, waarom dan niet een apparte ontwikkelen die je op de usb port kan aansluiten en zijn meetstanden doorgeeft aan toon. probleem opgelost... toch?
mijn honeywell touch heb ik immers ook niet hoeven te ijken.
Als je al een hele tijd op het forum zit, dan had je al kunnen lezen dat meer mensen dat (onterecht) denken.
Sommige denken ook dat de warmte van het display de sensor beinvloed...............

Ik heb de Toon al een jaar; heb nooit aan wijzigingen aan de instelling van de temperatuur van Toon gedaan en nog steeds is 20 graden op Toon; 20 graden bij mij in de huiskamer.
Met dat corrigeren maak je Toon ook een beetje dol he!
Eerst corrigeren heen en dan weer terug..................

Dus je voorstel om een aparte sensor dan maar te ontwikkelen slaat m.i. echt nergens op!
Je oude Honeywell kon je ook ijken cq de thermermometer iets bijstellen, want de thermometer kan op een zodanige koude plek hangen dat dat nodig is.

Ik zou die Toon nu maar eens rustig z'n gang laten gaan en of de handleiding gaan lezen of lekker rondneuzen op het forum; daar steek je erg veel van op!
Weer On Topic nu !!!

ik ben benieuwd als dit software probleem opgelost is dit ook te installeren is vanaf afstand.
Uitlezen kan wel weten we.

Als dit niet kan moeten alle Nieuwe nieuwe slimme meters weer verwijdert worden en omgeruild.

ik kijk nu elke keer naar Halve toon. 
Sinds vanmorgen is het rode lampje op de slimme electrameter uit en wordt het gasverbruik weergegeven op Toon !
Badge
Nee, bij mij brand hij nog vrolijk rood.
Misschien kunnen ze niet allemaal tegelijk geupload worden met nieuwe software.
Sinds vanmorgen 08.00 precies is hij het gaan doen. 

Dus wie weet vannacht.....
Heb gisteren weer nieuwe electra en gasmeter gehad.Geen rood lampje meer. Maar nog geen gasverbruik. Zal wel weer paar weken gaan duren. En anders maar weer bellen. (4de nieuwe gasmeter in 2 maanden)
Jaaaaa hij doet weer rode lampje is uit en dat op de zondag. We hebben weer gas verbruik op de Toon.
Badge
Verrek, de mijne doet het ook al sinds 8 uur vanmorgen,. geeneens in de gaten gehad 🙂
Zo zie je maar weer; bij de ene moest de meter vervangen worden en bij de andere via een update van de software.
Gelukkig dat alles nu in orde is!
Reputatie 6
Badge +1
Fijn @nukkie en @eduardNL dat de meter nu wel goed met de gasmeter communiseerd en de waardes nu wel naar toon worden doorgegeven. En he ziet dat het geen weken heeft geduurt. Geduld is een schone zaak zullen we maar zeggen 🙂
Tja deze storing bij de netbeheerder heeft ze ongetwijfeld enorm veel kopzorgen bezorgd en niet in de minste plaats de vele Toon gebruikers hier op het forum!
Eigenlijk lees ik maar (te)weinig terugkoppelingen.
Er is (terecht) wat afgemopperd hier daarover!!
Badge
Had alleen van het weekend dat me stroom constant op 2340 watt stond , bleek dat er geen communicatie met de meteradapter was ( die zit net aan de andere zijde van de gipskartonnen muur ) even eruit gehaald en erweer in en hij werkte weer.
Heb je wat aan deze duidelijk handleiding?

http://www.slimme-meter.info/handleidingen/kamstrup-type-162-nta-en-328-j-nta/
Reputatie 1
Zoals Brandje al aangeeft kijk even in de handleiding van je slimme meter. Mijn slimme meter (Landis & Gyr ZMF120AB) doet dat ook op dezelfde manier zoals je omschrijft @FransheeftToon, dus ik vermoed dat je dezelfde meter hebt.

Ik heb het eigenlijk nooit als een reset gezien, maar als een soort displaytest, zodat je gelijk kunt zien of alles nog goed werkt. Net zoiets wat je ook vaak ziet op LED- of lampentableau's waarbij je met een knopje lampentest kunt zien of alle lampjes het nog doen.
Ik heb de Landis en Gyr E350 ZCF120ABds2

UItvoering van display dus wel goed.
Maar volgens de handleiding is er iets niet goed namelijk:


Linker lampje :
1. Rood: Als dit lampje uit is, functioneert de module naar behoren.
Als dit lampje continue brandt, heeft de communicatiemodule een
foutmelding gegeven. U hoeft zelf geen actie te ondernemen.

BRAND CONTINU !

Dus wachten op Daniëlle !
Reputatie 1
Het lijkt me inderdaad verstandig dat een moderator hier even naar kijkt of eventueel zelf contact opnemen met de klantenservice of met de netbeheerder. Er staat inderdaad in de handleiding dat er zelf geen actie ondernomen hoeft te worden. Weet je of dit rode lampje vanaf het begin dat de slimme meters zijn geplaatst al brandt? Zover ik weet wordt er namelijk middels een soort GSM verbinding de meterstanden doorgegeven aan de netbeheerder. Wellicht dat daar iets niet goed zit.