Toon2 herstart steeds | Eneco Community
vraag

Toon2 herstart steeds

  • 14 september 2018
  • 84 reacties
  • 1939 Bekeken


Toon eerste bericht

84 Reacties

Reputatie 5
Badge +5
Wow da's heftig..

Ik heb het zelf nog niet gezien dat mijn Toon 2 aan het rebooten is uit zichzelf.
Badge +1
Ik heb hetzelfde probleem, mijn Toon2 herstart ook willekeurig

Maandag 24-09 wordt mijn Toon2 vervangen.

Ik houd jullie op de hoogte of de Toon2 niet meer reboot!
Dat is voor jou en menigeen hier spannend, inderdaad.
Thumbs crossed dat je nieuwe Toon2 niet meer spontaan een reboot doet.
Voor nu een prettig weekend @competer
Reputatie 7
Badge +2
@Juan

Zoveel opstartmomenten zijn niet gebruikelijk. Je ervaring nu is wel het onderzoeken waard. Ik zal hier een melding van maken en zodra er meer bekend is laten we het weten.

Groet, Urgel
Reputatie 7
Badge +2
@Juan

Heb je voor mij nog aanvullende info?

1. Internet provider
2. Model modem/router
Reputatie 5
Badge +6
Ziggo met Connectbox
Reputatie 7
Badge +2
@Juan

Super, bedankt voor de extra info! Graag de externe toegang tot Toon aan laten staan voor verder onderzoek.

Groet, Urgel
Reputatie 7
Badge +9
@Juan

Heb je voor mij nog aanvullende info?

1. Internet provider
2. Model modem/router


Let op mijn woorden, ze gaan zomenteen terug komen

"Dit lig aan Ziggo ism de Connectbox, klant zal contact moeten opnemen met Ziggo om dit issue op te lossen."

Terwijl eventuele ping verzoeken aan Toon2 liegen er niet om..
Dat is niet te hopen, want zeker op een gesplitste 2,4 GHz werkt de Connectbox meer dan geweldig.
Reputatie 7
Badge +2
@mAiden,

Geen zorgen. 😉 We zullen het grondig onderzoeken. Als het een Toon issue is, dan wordt dat uiteraard toegegeven en komt er een vervolg. Is het geen Toon issue, dan zullen we ook daar transparant in zijn.

Groet, Urgel
Reputatie 5
Badge +5
Het zal niet zozeer merk of type gebonden zijn, maar meer de communicatie tussen de wifi opbouw.

Ik heb hier al enige tijde een stofzuigerrobot rond rijden die geen connectie maakt op mijn Apple Extreme, maar wel op een ouder Engenius access point.

Misschien ook de mate van beveiliging zou van invloed kunnen zijn.

Het vreemde is de 1 heeft er extreem veel last van, terwijl er ook zijn incl. mezelf die het nog niet meegemaakt hebben dat Toontje 2 reboot..

Mijn internetverbinding is glas op 1Gbit up en down
Reputatie 7
Badge +9
@mAiden,

Geen zorgen. 😉 We zullen het grondig onderzoeken. Als het een Toon issue is, dan wordt dat uiteraard toegegeven en komt er een vervolg. Is het geen Toon issue, dan zullen we ook daar transparant in zijn.

Groet, Urgel


@Urgel,

Ik hoop het..

Vaker issue van gelijke aard voorbij zien komen, telkens werd er met de vinger naar de ISP van gebruiker gewezen.
Hoi Ricardo,
Ook Quby heeft inmiddels bevestigd dat er nader naar gekeken wordt.
De logs van @competer zijn bekend; ik hoop nu maar dat Eneco via de monteur zijn Toon2 bij de juiste persoon bij Wuby krijgt.
Reputatie 5
Badge +5
@mAiden,

Geen zorgen. 😉 We zullen het grondig onderzoeken. Als het een Toon issue is, dan wordt dat uiteraard toegegeven en komt er een vervolg. Is het geen Toon issue, dan zullen we ook daar transparant in zijn.

Groet, Urgel


@Urgel,

Ik hoop het..

Vaker issue van gelijke aard voorbij zien komen, telkens werd er met de vinger naar de ISP van gebruiker gewezen.


Wat ook voor connectie problemen kan zorgen is dat de gebruiker zijn eigen router achter die van de ISP plaatst zonder deze in bridge mode te zetten zodat er een dubbel NAT conversie plaats vind met alle gevolgen van dien..
Reputatie 7
Badge +9
@mAiden,

Geen zorgen. 😉 We zullen het grondig onderzoeken. Als het een Toon issue is, dan wordt dat uiteraard toegegeven en komt er een vervolg. Is het geen Toon issue, dan zullen we ook daar transparant in zijn.

Groet, Urgel


@Urgel,

Ik hoop het..

Vaker issue van gelijke aard voorbij zien komen, telkens werd er met de vinger naar de ISP van gebruiker gewezen.


Wat ook voor connectie problemen kan zorgen is dat de gebruiker zijn eigen router achter die van de ISP plaatst zonder deze in bridge mode te zetten zodat er een dubbel NAT conversie plaats vind met alle gevolgen van dien..


Ben ik niet helemaal met je eens. Ik werk als netwerkbeheerder bij ICT bedrijf. Zonder bridge modus / DMZ modus kan je wel degelijk een router er achter plaatsen.. Zorgen dat je niet de WAN poort gebruik op de router van je ISP, maar wel op je eigen router (Lan1 >> WAN poort op eigen router.)
Dit werkt bij mijn thuis ookal meerdere jaren perfect, zonder storing.
Er worden nu weer zaken bijgesleept die niet bekend zijn en ook nog eens gewoon perfect werken zoals @mAiden beschrijft. ?
Mijn Ziggo modem staat al jaaaren NIET in de bridge mode met daar achter geknoopt een extra router.
Logisch trouwens niet in de bridge mode, omdat je dat je hotspot functie in geheel Nederland kwijt bent.?
Nooit uitval en Toon®️ krijgt keurig een IPadres van de 2e router incl internet toegewezen. ???
Reputatie 5
Badge +5
Er worden nu weer zaken bijgesleept die niet bekend zijn en ook nog eens gewoon perfect werken zoals @mAiden beschrijft.
Mijn Ziggo modem staat al jaaaren NIET in de bridge mode met daar achter geknoopt een extra router.
Logisch trouwens niet in de bridge mode, omdat je dat je hotspot functie in geheel Nederland kwijt bent.


Daar gaan we weer....

Voor beide heren die schijnbaar altijd in een koppel reageren op andere en NOG steeds niet lezen wat een ander schrijft!

Probeer ik het hier NOGMAALS op een kindvriendelijke manier uit te leggen wat ik hierboven schreef.

De situatie bij de meeste mensen thuis als deze een bezoek krijgen van de ISP monteur met onder zijn arm een router. In de meterkast van de klant staat meestal al een eigen router met wifi. Deze word losgekoppeld door de desbetreffende monteur en opnieuw aangesloten via de LAN uitgang van hun ROUTER en gekoppeld op de WAN zijde van de klant router.

@Brandje

Goed lezen wat ik als eerste schreef, ik heb NIET gehad over het in BRIDGE mode zetten van de ISP router. En dat het bij jou en bij mAiden werkt wil nog niet zeggen dat dat bij iedereen zo is.

@mAiden

Dit kan als je geen VOIP afneemt van je ISP, je kan de brakke routers er sowieso er dan tussenuit gooien en terug in de doos in de kast in zetten.
Diegene die ook VOIP afnemen kunnen dit niet opdat de ISP de SIP gegevens niet vrijgeeft en zodoende gebonden zijn aan de router van de ISP en hun eigen router daarachter moeten plaatsen op de lan zijde van de ISP router.
Reputatie 7
Badge +2
@ Allen,

Het lijkt mij handig het onderzoek af te wachten, voordat we gaan speculeren waar de reboots wel of niet aan kunnen liggen.

Groet, Urgel


Goed lezen wat ik als eerste schreef, ik heb NIET gehad over het in BRIDGE mode zetten van de ISP router. En dat het bij jou en bij mAiden werkt wil nog niet zeggen dat dat bij iedereen zo is.



Goed lezen idd, de ts heeft Ziggo en daar beperk ik mij toe.
Gissen hoe het bij anderen gaat is alleen gissen en topic vulling.??
Precies zoals Urgel bedoelt vwb gissen.
Reputatie 5
Badge +5
Hoi Ricardo,
Ook Quby heeft inmiddels bevestigd dat er nader naar gekeken wordt.
De logs van @competer zijn bekend; ik hoop nu maar dat Eneco via de monteur zijn Toon2 bij de juiste persoon bij Wuby krijgt.


Over topic vulling gesproken..
Reputatie 7
Badge +4
Gissen hoe het bij anderen gaat is alleen gissen en topic vulling.??
Precies zoals Urgel bedoelt vwb gissen.


Dit gissen is al Jaren de norm op dit forum ®, ik noem geen namen.
Ik ben erg blij dat er nu eindelijk een moderator opstaat en hier eens wat van zegt, hulde aan @Urgel 👌 💪 , doorgaan zo, verander processen als deze kosten veel tijd, dus hou vooral vol ........
Reputatie 7
Badge +9
@Johnniekk,

Ik ben sindskort overgestapt naar KPN (Met een Experiabox en VoIP). Des ondanks werkt alles prima, zelfs IPTV loop via me eigen hardware. Ben het met je eens dat niet iedere consument dat voor elkaar krijg, je moet immers in iedergeval bij KPN VLANs goed instellen.

Zie onderstaande, als voorbeeld om de VLANs in te stellen bij KPN

Badge +1
@Johnniekk,

Ik ben sindskort overgestapt naar KPN (Met een Experiabox en VoIP). Des ondanks werkt alles prima, zelfs IPTV loop via me eigen hardware. Ben het met je eens dat niet iedere consument dat voor elkaar krijg, je moet immers in iedergeval bij KPN VLANs goed instellen.



Ik wil ook graag mijn Experiabox er tussen uit halen. Maar ik krijg de VLans op mijn ASUS niet voorelkaar
Reputatie 5
Badge
Graag on-topic blijven. Deze thread loopt nu langzaam naar 'hoe sluit ik mijn thuisnetwerk aan zonder gebruik te maken van de geleverde router van de ISP'. Heeft niks met het rebooten van de toon 2 te maken. In het tweakers.net forum is er genoeg te lezen hoe dit moet overigens.
Reputatie 6
Graag on-topic blijven. Deze thread loopt nu langzaam naar 'hoe sluit ik mijn thuisnetwerk aan zonder gebruik te maken van de geleverde router van de ISP'. Heeft niks met het rebooten van de toon 2 te maken. In het tweakers.net forum is er genoeg te lezen hoe dit moet overigens.
Aangezien het onderwerp leeft, maar niet On-Topic is, deel ik het advies van @Commandeur. Jullie mogen hier natuurlijk ook een nieuw topic voor openen!

Vinny

Reageer