Toon meet geen gasverbruik van slimme meter | Eneco Community
vraag

Toon meet geen gasverbruik van slimme meter


  • Ontdekker (level 5)
  • 2 reacties
Sinds enkele maanden ziet Toon geen gasverbruik meer van de slimme meter (maar ik kwam er tot heden niet aan toe er iets aan te doen). Dit lijkt te zijn ontstaan met een update van Toon (en de meteradapter), want het heeft jarenlang gewerkt. Stroom wordt wel gewoon gemeten.

Reeds geprobeerd:
Toon herstart;
Meteradapter (en P1 kabel) minuut losgekoppeld;
Meteradapter in Toon bewerkt om gasmeting uit te zetten (stroom laten staan) en daarna weer in te schakelen;
Meteradapter helemaal verwijderd uit Toon en opnieuw toegevoegd.

Het probleem lijkt bij de meteradapter te zitten en niet bij Toon zelf.
Externe toegang klantenservice staat aan.

Bij voorbaat dank!

1 Reactie

Reputatie 5
Badge +1
@p_b

Bedankt voor je bericht. Zo te zien heb je alles al gedaan wat er gedaan kan worden. Je hebt helemaal gelijk wat de meteradapter betreft. Het gaat hier om het type eindigend op 0401. Deze werkt niet goed samen met slimme meters. Ik bestel kosteloos een nieuwe meteradapter voor je. Deze ontvang je binnen 10 werkdagen. Zodra de bestelling verstuurd is ontvang je een track & trace bericht via de e-mail.

Groeten,
Tina

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen