Toon koppelt p1 elektra niet samen met stadsverwarming sensoren | Eneco Community
vraag

Toon koppelt p1 elektra niet samen met stadsverwarming sensoren


Nadat mijn meterstanden niet meer goed door kwamen heb ik mijn meter adapter opnieuw gekoppeld.

Het is nu niet meer mogelijk om de elektra meter samen met de stadsverwarming sensor te koppelen. Als ik maar 1 meetmodule installeer werkt het wel. Dit geldt zowel voor de p1 elektra en de stadsverwarming los.

Als ik de optie bij elektra de optie analoge sensor aansluiting kies, dan kan ik in het volgende tabblad wel de stadverwarming selecteren.

ik heb een slimme elektra meter via p1 aangesloten en de stadverwarming via het verwarmingsstekkertje.

alles werkt al jaren perfect.

Softwareversie 4.19.10

Weet iemand hoe dit op te lossen is?

Zie foto’s:



Alleen stadverwarming



Beide proberen in te stellen, tabblad 2



Tabblad 3



Krijg dus nu de optie niet om de analoge stadverwarming sensor te selecteren.

5 Reacties

Het probleem is er nog steeds. Iemand toevallig een oplossing?
Reputatie 4
Badge +1
Zover ik weet werkt Toon niet met stadsverwarming. Er is wel een tijdje een uitrol geweest maar omdat het teveel problemen gaf is die uitrol gestopt en word het ook niet (meer?) ondersteund.
Er is wel degelijk support bij bestaande klanten met Toon met stadsverwarming.
Dit topic maakt dat wel heel erg duidelijk:

https://forum.toon.nl/storingen-problemen-25/problemen-toon-2209
Reputatie 5
Badge +1
@S.jansen

Welkom op het Toon Forum. Erg lastig inderdaad als het niet werkt zoals het zou moeten. Zo te zien heb je de juiste handelingen verricht. Zoals @Brandje al aangeeft blijven we support leveren aan bestaande klanten met Toon en stadsverwarming. Ik wil je verzoeken contact met ons op te nemen via telefoonnummer 088 - 895 59 59 (bereikbaar tussen 8.00 en 20.00 uur). We maken dan een afspraak voor je met een gespecialiseerde monteur die het voor je gaat oplossen. Ik heb een aantekening achtergelaten bij jouw klantgegevens dus daar kan je naar refereren.

Hou je ons op de hoogte als het is gelukt?

Groeten,

Tina
Badge
Sinds de laatste update werkt het weer gewoon, zoals het zou moeten werken. Het probleem is dus opgelost.

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen