Toon Hue niet te koppelen | Eneco Community

Toon Hue niet te koppelen

  • 14 augustus 2017
  • 71 reacties
  • 3756 Bekeken


Toon eerste bericht

71 Reacties

@SabrinaM het werkt!! Hartelijk dank!!
Reputatie 3
@ Wout S.

Graag gedaan hoor, fijn dat het nu wel werkt!
Reputatie 1
Hier hetzelfde probleem, volgens mij is dit gekomen na een update van Toon of Hue maar weet het niet zeker.
De bridge is gewoon te koppelen en zichtbaar in Toon echter kan ik mijn lampen niet meer toevoegen.
Heb zelf alles al geprobeerd modem gereset, Toon hard/zacht gereset en zelfs mijn bridge terug naar fabrieksinstellingen maar dit alles heeft niet geholpen.

Graag een duwtje in de rug vanuit Eneco m.b.v. de softwarebeheerders zou hier erg gewaardeerd worden 😉

Gezien het aantal posts in de community: is er geen software update beschikbaar zodat het probleem bij iedereen in een keer verholpen kan worden? Scheelt voor jullie ook weer een hoop gedoe lijkt mij.

Sowieso alvast bedankt voor de hulp.
Hoi @Bastiaan85 vervelend dat het bij jou ook niet lukt de lampen zichtbaar te krijgen.

hopelijk dat maandag een moderator je kunt helpen. Wellicht zou je in de tussentijd nog het volgende kunnen proberen.

zorg dat de bridge in toon is ontkoppeld. Zet de bridge uit, en zet gervolgens het stroom van de cv module af. (30 sec)

na dat je de stroom er op heb gezet last je toon opnieuw opstarten. Als dat is gebeurd volg je het onderstaand lijstje

  1. zet bridge aan
  2. open op toon de menu om je bridge te koppelen
  3. druk op koppellen, maar vervolgens laat je de bridge met rust. Toon zal nu niets vinden maar na diverse malen dit te herhalen kom je uiteindeljk in een extra install menu vanuit hier vindt je bridge al gekoppeld aan toon terug. Door deze vanuit daar te verwijderen.
  4. na verwijderen volg je de gewone koppelprocedure en zouden de lampen weer zichtbaar moeten zijn
Reputatie 1
Thanks, Ik ben momenteel niet thuis, zal het later vanmiddag wel even proberen en laat het je dan weten
helemaal goed. Ben benieuwd of het nu wel goed zichtbaar wordt
Reputatie 1
Heb alles uitgevoerd zoals beschreven maar ik kom met geen mogelijkheid is het extra install menu.
Toon is zo van slag hij ziet mijn bridge zelfs als ik de ethernet stekker er niet in heb zitten.......
ik heb maar 1 bridge en het mac-adres klopt met wat er in de Hue app aangegeven wordt.

Dit wordt een gevalletje wat ik zelf niet voor elkaar krijg.
Jammer dat je het veborgen menu niet nasr voren kreeg. Hier bij overzetten oude bridge naar nieuwe ondervond ik hetzelfde probleem van niet hetkennen lampen

hopelijk dat maandag eneco op afstand er eat san kan doen. Wel even de toon open zetten op afstand

prettige weekend
Reputatie 1
Helaas, maar heel erg bedankt voor je input.
hulp op afstand staat aan.

jij ook een fijn weekend
Reputatie 3
@ Bastiaan85,

Wat vervelend dat je de lampen niet krijgt toegevoegd. Ik heb dit voorgelegd aan de ontwikkelaars. Zodra ik terugkoppeling heb, neem ik contact met je op!
Reputatie 1
??????
Reputatie 3
@Bastiaan85,

Kun je ook de externe toegang aanzetten op Toon? Dit doe je door te klikken op Menu>> Toon support>> Externe toegang.
Reputatie 1
Geregeld
Reputatie 3
@Bastiaan85,

Het probleem lijkt opgelost te zijn. Wil je Toon een reset geven en vervolgens proberen de lampen toe te voegen?
Reputatie 1
@SabrinaM ,

Werkt weer als vanouds, reset was niet nodig omdat lampen er al in stonden.

bedankt voor de hulp.
Helaas heb ik sinds gisteren ook problemen met de verbinding met de hue bridge. Kan deze niet meer koppelen aan Toon. Krijg steeds nadat de bridge wel is gevonden de opdracht om op de knop te drukken van de bridge maar Toon kan niks koppelen. Hoe vaak ik het ook probeer.
Reputatie 5
Badge +2
Goedemorgen @P.J.H. Roos, welkom op de Community,

Balen zeg!
Ik heb je eerst even gezorgd voor een update van je Toon. Wil je die eerst eens installeren?

Groet, Vincent
Dat heeft prima geholpen, alles werkt weer. Dank u.
Al een tijdje zit ik te rotzooien met de Hue lampen. Volgens mij is de oorzaak dat Toon twee bridges ziet, denk als Eneco/Toon er een verwijderd we de bridges weer kunnen koppelen met de HUE app.
Tevens zijn de lampen niet zichtbaar nu! Dus deze kan ik ook niet koppelen.
Zelfs een rechtstreeks IP adres werkt niet
Reser door afstandsbediening van de HU lampen geeft niet het gewenste resultaat!

Er zou een pop up te voorschijn moeten komen alleen dat gebeurt niet.

Jammer zo met kerst met het saaie licht, hopelijk kunnen ze er bij @SabrinaM @Folkert Toon wat aan doen op korte termijn. Extrene toegang staat open
Reputatie 5
Badge
Vandaag is Eneco online niet actief. Het saaie licht zal deze tweede kerstdag dus blijven...
Al een tijdje zit ik te rotzooien met de Hue lampen. Volgens mij is de oorzaak dat Toon twee bridges ziet, denk als Eneco/Toon er een verwijderd we de bridges weer kunnen koppelen met de HUE app.
Tevens zijn de lampen niet zichtbaar nu! Dus deze kan ik ook niet koppelen.
Zelfs een rechtstreeks IP adres werkt niet
Reser door afstandsbediening van de HU lampen geeft niet het gewenste resultaat!

Er zou een pop up te voorschijn moeten komen alleen dat gebeurt niet.


Hoi @M.M.G. van Gent,


Vervelend dat het al een tijdje niet lukt.
Ik ben nieuwsgierig naar het volgende:

-wat is de software versie van je Toon®️?
-had je Toon®️ al een langdurige harde reset gegeven? Dus stroom ongeveer 5minuten eraf?
-is het Mac adres van je Bridge op Toon®️ hetzelfde als die je nu weer probeert aan te melden?
-gebruik/heb je ook een account bij meethue?

Reageer