Toon Hue niet te koppelen | Eneco Community

Toon Hue niet te koppelen

  • 14 augustus 2017
  • 71 reacties
  • 3756 Bekeken

Hallo

Ik kan mijn Hue lampen niet meer koppelen met Toon. De bridge wordt wel gekoppeld echter vervolgens is het niet mogelijk om de lampen te koppelen. Heb op 4/8 een bericht gestuurd en 's avonds ook nog gebeld met de servicedesk.
Het probleem zou intern bij de technische dienst worden gemeld, maar tot op heden geen reactie meer gezien. Gisteren nog eens geprobeerd te connecten maar doet het nog steeds niet!!

Graag zie ik een oplossing voor dit probleem!! Heeft nl. wel gewerkt!

Met vriendelijke groet

Teus Diets

71 Reacties

Reputatie 7
Badge +6
Beste T.A. Diets,

Welkom op de community en bedankt voor je bericht. Mijn collega heeft je proberen te bellen afgelopen donderdag maar heeft je helaas niet te pakken gekregen. Worden de lampen wel ingeladen in de app van Philips hue zelf? Kun je Menu > Toon Support de Externe toegang klantenservice aanzetten, dan gaan we er meteen mee aan de slag voor je.

Groet,

Folkert
Hoi Folkert

Dank voor je snelle reactie. Ik was donderdag op het werk en als jullie hebben geveld dan is dat waarschijnlijk met een 'onbekend' nummer en die neem ik eigenlijk standaard nooit aan want zijn vaak call centres. Maar goed.
De lampen worden gewoon ingeladen in de Hue app en ook in de Woning app van Apple. Het koppelen van de bridge gaat gewoon alleen krijg ik geen optie bij de lampen om deze toe te voegen/ te koppelen.
Alles geprobeerd: reset router, reset hue bridge, software reset Toon, stekker verwijderd bij de CV ....
Ben nu ook niet thuis, dus ik kan niet checken of externe toegang aan staat.

Anders rond 17:00 ben ik weer thuis.

Met vriendelijke groet

Teus Diets
Reputatie 7
Badge +6
@T.A. Diets

Wanneer je deze vanavond aan wil zetten, dan pakken wij het morgen meteen op voor je.
Folkert

Zal ik doen.
Dank en hopelijk vinden jullie het probleem.

Met vriendelijke groet

Teus Diets
Externe toegang Toon geactiveerd.

Mvg
Teus Diets
Reputatie 7
Badge +6
@T.A. Diets

Dank hiervoor, ik heb het aangekaart bij de softwarebeheerders, zodra ik een terugkoppeling krijg, laat ik het aan je weten.
Reputatie 7
Badge +8
Ik ben heel benieuwd naar de uitslag van dit topic..

Tip voor TS: Toon heeft compleet nieuw forum. Deze is te vinden op : https://forum.toon.nl
Folkert

Dank voor je reactie en ben benieuwd wat de oorzaak is.

Met vriendelijke groet

Teus Diets
Reputatie 7
Badge +6
@T.A. Diets

Als het goed is moet het nu lukken om de lampen te koppelen. De oorzaak was dat Toon twee bridges zag, een daarvan is nu verwijderd.
Reputatie 7
Badge +8
@T.A. Diets

Als het goed is moet het nu lukken om de lampen te koppelen. De oorzaak was dat Toon twee bridges zag, een daarvan is nu verwijderd.


@Folkert,

Kan je dat bij mij ook is laten checken? Toegang staat aan. Als er bridges te zien zijn, mogen ze verwijderd worden.
Folkert

Dank voor de terugkoppeling en het herstellen. Op Toon display was steeds maar 1 bridge zichtbaar dus 'bug'. Maar alles werkt weer naar behoren en dank daarvoor. Ook voor het snel reageren en oplossen.
Compliment.
Tip/wens: mogelijkheid om gekoppelde lampen ook te kunnen verwijderen. Kan nu niet.

Met vriendelijke groet

Teus Diets
@Folkert

Hallo, ik heb precies het zelfde probleem als T.A Diets.
De lampen worden gewoon ingeladen in de Hue app en ook in de Woning app van Apple. Het koppelen van de bridge gaat gewoon alleen krijg ik geen optie bij de lampen om deze toe te voegen/ te koppelen.
Alles geprobeerd: reset router, reset hue bridge, software reset Toon, stekker verwijderd bij de CV.

Kan u mij helpen?
Ik heb trouwens Externe toegang Toon geactiveerd.

mvg Quint
Reputatie 3
@ Q. Van Remmerden,

Bedankt voor jouw bericht en welkom op de community. Ik vermoed dat het koppelen van de Hue-bridge met Toon niet helemaal goed is gegaan.
Wil je daarom de volgende stappen doorlopen?

Stap 1: Druk op de Menuknop op uw Homescherm, kies Bedien opties en dan de tab Lampen.
Stap 2: Druk op Bridge koppelen en volg de instructies op het scherm. Je hebt nu de Hue-bridge gekoppeld en keert terug naar het overzichtsscherm van de
lampen . Je ziet hier alle lampen die op de hue-bridge zijn aangesloten.
Wil je laten weten of dit is gelukt?

Groet, Sabrina
Hallo Sabrina,
bedankt voor je reaktie.

ik heb al meerdere keren uitgevoerd.
ook de bridge weer harde reset gegeven en nogmaals via het Toon kastje de bridge gekoppeld.
Dit is elke keer gelukt en de bridge is ook echt gekoppeld. Alleen onder het tabje lampen staan hier visueel geen lampen weergegeven.

gr Quint

Reputatie 7
Badge +6
@Q. Van Remmerden

Kun je via Menu>Toon Support de externe toegang klantenservice aanzetten dan kijken we het na voor je.
@Folkert

externe toegang staat aan.
Reputatie 7
Badge +6
@Q. Van Remmerden

Dank hiervoor. Ik vraag de softwarebeheerders voor een oplossing. Ik kom er op terug zodra ze mij van een reactie voorzien.
@Folkert

Het is al voor elkaar.
De lampen staan er weer bij en ik kan ze bedienen via Toon.
Bedankt voor de snelle actie!

Mvg Quint
Reputatie 7
Badge +6
@Q. van Remmerden

Goed om te horen en bedankt voor de terugkoppeling!
Ha, ook ik heb dit probleem. Bridge is wel gekoppeld, maar lampen zijn niet te koppelen. Er zou een pop up te voorschijn moeten komen alleen dat gebeurt niet.
mvg hans
Heb je op Toon de Bridgde al een keer ontkoppeld?
Toon een harde reset gegeven en opnieuw de bridge gekoppeld?
Zachte reset, harde reset, bridge ontkoppeld en opnieuw bridge gekoppeld. Lukt niet om die lampen toe te voegen.
gr hans
Dan zal je moeten wachten tot na de kerst.
Eneco zal op afstand dan het eea moeten herstellen.
Hier vanmiddag heb ik de bridge weer eens gekoppeld aan Toon. (maak gebruik van Amazon Alexa) vandaar.

Vaak komt het voor dat de bridge oude sw heeft. Deze dien je eerst up-te-daten. Na updaten start je de configuratie op toon

Bij het zoeken/koppelen is het noodzakelijk om op hetzelfde netwerk te zitten als als Toon.

1: Na opstarten bridge toon laten zoeken.
2: Na gevonden bridge sluit je de configuratie weer af door te annuleren.
3: nu terug naar het homescherm
4: Er verschijnt een pup-up menu dat er een bridge is gevonden en of je die wenst te koppelen aan toon.
5: Na koppelen verschijnen de lampen op toon.

Ga je bij punt 2 gewoon door, dan kan het zo zijn dat toon de bridge volledig herkend, wat dan weer resulteert dat je de gekoppelde lampen niet herkend worden


Reageer