Toon geeft Code C11 aan sinds de plaatsing van slimme meter | Eneco Community
vraag

Toon geeft Code C11 aan sinds de plaatsing van slimme meter

  • 5 februari 2019
  • 16 reacties
  • 317 Bekeken

Reputatie 1
Badge
ik heb een probleem ze hebben vandaag
slimme meter geplaatst ze hebben de P1 kabel aan de meterdapter aangesloten
gasverbruik kan ik zien
bij stroom nu geeft ie wel aan dat de stroom hoeveel watt dat ie verbruikt
waneer ik bij verbruik gaat kijken
zegt toon meet op dit moment geen stroom verbruik storing code C11 zo rode 3 hoekje rechts in beeld
ze de slimme meter geplaats hebt heb nog analoge gasmeter
heb de hulpvideo gekeken die heeft me nie geholpen

16 Reacties

Begrijp ik dat je nog steeds eenn domme gasmeter hebt?
Een combi digitaal en analoog is niet mogelijk.

Welke software versie draait nu op je Toon®️.?
Bij oudere versies moet er in jouw geval voor de gasmeter een 2e meetmodule geplaatst worden.
Reputatie 1
Badge
Hoi Brandje

ja ik heb de domme gasmeter nog die doen ze andere keer vervangen zeiden ze
ze weten nog nie waneer
ik heb altijd maar 1 meetmodule voor de gas en stroom sinds ze de slimme meter geplaats hebben heb ik dit probleem nu
Nooit gehad een 2 meetmodule wat je over had
moet ik een meetmodule bij jullie aan vragen hoe doe ik dat ?

de software 5.04 draait ie op toon
ketelmodule 37
Zoals ik schreef heb je dus nu een analoge en een digitale koppeling nodig.
Je digitale koppeling via de P1 poort werkt dus gewoon.
Voor de analoge koppeling met de sensor op de gasmeter heb je dan (tijdelijk) een extra meetmodule voor nodig.

Een moderator kan die aan je verstrekken.
Reputatie 1
Badge
Ja idd dat ik een tijdelijke meetmodule moet hebben Hoe kom ik in contact met de moderator ik weet niet wie de moderator is? Moet ik aan hen hele verhaal weer uitleggen? Die tijdelijke meetmodule kost me dat iets?
De eerdere situatie vergelijkend zijn er geen kosten aan verbonden.
De moderatoren zijn gewoon hier op het forum aanwezig en als een moderator jouw verhaal leest dan komt er van zelf hier in je eigen topic een reactie.
Reputatie 1
Badge
Oke dat geen kosten zijn Dan wacht ik af op de moderator waneer ze me verhaal lezen!
Reputatie 2
Badge
Een maand geleden slimme stroommeter geplaatst , ivm tariefstoring op oude meter, op toon dus alleen stroomverbruik te zien, vandaag ook een slimme gasmeter geplaatst . Maar krijg nog steeds geen gasverbruik op toon te zien.alle instellingen staan goed. ?
Reputatie 1
Badge
F.J verpoorten

bij mij is het net andersom
Een maand geleden slimme stroommeter geplaatst , ivm tariefstoring op oude meter, op toon dus alleen stroomverbruik te zien, vandaag ook een slimme gasmeter geplaatst . Maar krijg nog steeds geen gasverbruik op toon te zien.alle instellingen staan goed. ?

Hoi @F.J. Verpoorten

Jij hebt gelukkig voor Gas EN Stroom slimme meters.
Als je dan nu nog geen gasverbruik hebt dan zal ongetwijfeld de gas meter nog niet gekoppeld zijn cq heeft de Netbeheerder de koppeling nog niet administratief afgewikkeld.
Dat kan maximaal 14 dagen duren.

Heb je wel bij Toon bij de meetmodule op het potloodje gedrukt om te zien of voor elke energiesoort wel de P1 optie is gekozen?
Reputatie 2
Badge
Klopt meetmodules staan goed en verbonden
groene lampjes in meterkast op module blijven wel knipperen ?
Klopt meetmodules staan goed en verbonden
Perfect, dan is het toch even enkele dagen afwachten.
Op een x-dag verschijnt het gasverbruik vanzelf.
Reputatie 2
Badge
Hoop het
Reputatie 2
Badge

Klopt meetmodules staan goed en verbondenPerfect, dan is het toch even enkele dagen afwachten.
Op een x-dag verschijnt het gasverbruik vanzelf.

Dat de lampjes op de meetmodule blijven knipperen dat klopt dus ?
Ja dat is normaal!
Er is immers verbinding en er wordt data verwerkt.
Reputatie 2
Badge
Bedankt voor je snelle reaktie, als ik gasmeting heb dan laat ik het nog even weten .

Reageer