Stroomverbruik blijft 'hangen' op een waarde | Eneco Community
vraag

Stroomverbruik blijft 'hangen' op een waarde

  • 1 oktober 2013
  • 12 reacties
  • 629 Bekeken

Badge
All,

sinds een paar dagen heb ik Toon hangen,
op zich leuk speelgoed, alleen moet ik hem vrijwel dagelijks resetten, omdat ik het stroomverbruik niet meer zie veranderen....
hij blijft bijv. op 350 watt staan, terwijl er inmiddels 2 computers, en magnetron en een waterkoker aan zijn gegaan.

ik heb de gas en elektriciteits sensor al in een ander stopcontact gestoken, ik heb de repeater al eens verplaatst, maar het blijft misgaan.

iemand nog advies ?

voor zover ik weet is de laatste software geinstalleerd.....

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

12 Reacties

Oké!
Je repeater/Toon werkt overigens op 868,42 om precies te zijn!
Badge
Het richten  is niet meer nodig, heb vol ontvangst nu :)
ik h eb ook een Alecto, maar dan de WS3900
Uiteraard werkt de repeater voor de adapter via het zwave protocol. Ik verwarde deze repeater even met die voor het WiFi signaal. 
Klopt mijn weerstations Alecto WS-3000 werken ook op 868Mhz, maar er zijn deelfrequenties, want mijn ene display neemt geen data over mijn buitenvoeler. 
Kennelijk zat jouw weerstation precies op de frequentie van de repeater cq Toon. 
Vandaar dat een moderator hier ook een opsomming heeft gegeven welke storingsbronnen bekeken moetenvworden. 
Ook een bekende is een alarminstallatie op 868mhz. 

Lees deze maar eens, als je het al niet gedaan hebt:

https://forum.eneco.nl/storingen-problemen-112/faq-draadloze-verbinding-meteradapter-verstoring-z-wave-6134/

Maar jij hebt de oplossing voor jouw situatie gevonden. 
Dan zal je ook nu wel geen problemen meer hebben. 
Heb je ook nog met m'n tip qua richtingstralen van de adapter gedaan?
Kan enorm schelen hoor!
Badge
Brandje, 
voor zover ik weet is de repeater gebaseerd op ZWave, (veredelde aan/uit schakelaar).
hier zal denk ik geen IP in kunnen.

Ik heb mogelijk ontdekt wat de veroorzaker is,
Toon werkt via ZWave, wat draait op de 868MHz,
Mijn display van mijn weerstation welke ook werkt op 868MHz hing direct naast Toon.

Ik heb deze weggehaald, en vooralsnog werkt Toon goed.
Oké als basis heb je dus een statisch IP-adres in je router voor Toon, perfect.
Nu is het tijd om te stoeien met de adapter; je kan de lengte richting het beste richten op je repeater en wellicht kan de repeater ietsje dichterbij?
Heeft de repeater ook een vast IP-adres in je router?
En dan kijken of dus wijziging van de straalrichting van de adpter een sterker signaal op levert.
Badge
crap. ik begreep het verkeerd :(
Toon zelf kan niet worden voorzien van vast IP, 
in mijn DHCP server had ik Toon al voorzien van een gereserveerd adres.

nog suggesties ?
Badge
tis een oud pand uit 1937, soms krijg ik zonder repeater meldingen dat er geen ontvangst is....

vast ip ga ik even proberen.
Ik heb slimme meters.

Toon valt al uit sinds dag 1 van de installatie, zonder dat er wat verplaatst is....
afstand tussen toon en repeater is ong. 2 meter, en afstand tussen repeater en de meteradapter is ong. 4 meter.

met of zonder die repeater blijft het gelijk.

gas is lastig te checken, want dat verbruiken we vrijwel niet.

Op dit moment 'hangt' hij weer, bij de systeemstatus zie ik geen fouten.....
software die in toon is is 2.5.11
firmware ketelmodule 35
firmware meteradapter 25/29


Ja werken met een repeater is altijd lastig.
Heb je je IP-adres van Toon al statisch gemaakt, zoals Jürgen ook voorstelt?
Je zit dus 6 meter vanaf de adapter naar Toon; dan zou het ook zonder repeater moeten kunnen werken; behoudens uiteraard betonnen wanden enz enz
Reputatie 7
Badge +7
ip adres van Toon vast instellen op modem/router misschien.
op het forum veel over te vinden
Badge
Ik heb slimme meters.

Toon valt al uit sinds dag 1 van de installatie, zonder dat er wat verplaatst is....
afstand tussen toon en repeater is ong. 2 meter, en afstand tussen repeater en de meteradapter is ong. 4 meter.

met of zonder die repeater blijft het gelijk.

gas is lastig te checken, want dat verbruiken we vrijwel niet.

Op dit moment 'hangt' hij weer, bij de systeemstatus zie ik geen fouten.....
software die in toon is is 2.5.11
firmware ketelmodule 35
firmware meteradapter 25/29
All,

sinds een paar dagen heb ik Toon hangen,
op zich leuk speelgoed, alleen moet ik hem vrijwel dagelijks resetten, omdat ik het stroomverbruik niet meer zie veranderen....
hij blijft bijv. op 350 watt staan, terwijl er inmiddels 2 computers, en magnetron en een waterkoker aan zijn gegaan.

ik heb de gas en elektriciteits sensor al in een ander stopcontact gestoken, ik heb de repeater al eens verplaatst, maar het blijft misgaan.

iemand nog advies ?

voor zover ik weet is de laatste software geinstalleerd.....


Je zegt ik moet dagelijks resetten............
Betekent dat dan na reset Toon het wel goed doet?
Reputatie 7
Badge +7
beste @Cornholio,

ik weet niet of je slimme meters hebt , of werkt met de puls opnemers.
indien met de puls opnemer , dan is het mogelijk dat deze niet goed bevestigd zit.
valt de verbinding op Toon uit ? dit omdat je het een en ander verplaatst hebt ?
en in een ander stopcontact hebt geplaatst.?
je gas weergave werkt wel gewoon goed?

voor de software even kijken in het Toon menu welke dat er in staat.

mvg,
jan