Slimme meter energieverbruik wordt niet weergegeven. | Eneco Community
beantwoord

Slimme meter energieverbruik wordt niet weergegeven.

  • 21 september 2018
  • 6 reacties
  • 364 Bekeken

Sinds kort slimme meter. Alles is goed aangesloten met P1 kabel en geen foutmeldingen. Groene vink bij Energiemeting. Echter geen gas/elektraverbruik. Bij meetmodules blijft staan: ‘Sensoren worden ingeregeld’.
Heb alle tips op het forum rond dit probleem al uitgeprobeerd maar helaas....
Lees dat mogelijk de adapter niet geschikt kan zijn. Heb firmwareversie 35/37 en daarvan lees ik terug dat deze niet geschikt is voor slimme meters?
Kan er een nieuwe adapter worden opgestuurd met P1 kabel.

Alvast bedankt voor het antwoord.
Ries
icon

Beste antwoord door Mitchel 21 september 2018, 18:32

@Ries888

Scherp opgemerkt dat je een meet module hebt die niet werkt met Toon in combinatie met slimme meters. Ik heb een nieuwe meet module en P1 kabel voor je aangevraagd en dit ontvang je binnen 10 werkdagen per post.

Groet,
Mitchel
Bekijk origineel

6 Reacties

Klopt helemaal Ries,

Jij hebt een meetmodule die slechts voor domme meters is en niet geüpdatet kan worden.
De firmware moet zijn 35/39 minimaal. Na een update van de nieuwe zal de firmware 0.25/0.13 zijn.

Straks als je de nieuwe meetmodule aansluit, krijg je op die dag even een afwijkend verbruik, maar de volgende dag zal het prima werken.
Tnx!
Aanvullend: meetmodule 1 prod.nr. eindigd op .0401
Tnx!
Aanvullend: meetmodule 1 prod.nr. eindigd op .0401


Dat is idd 1 die niet bij slimme meters werkt.
Een moderator zal het straks ook even voor je checken, houdt wel rekening met een levertijd van ongeveer 10 dagen.
Reputatie 5
Badge
@Ries888

Scherp opgemerkt dat je een meet module hebt die niet werkt met Toon in combinatie met slimme meters. Ik heb een nieuwe meet module en P1 kabel voor je aangevraagd en dit ontvang je binnen 10 werkdagen per post.

Groet,
Mitchel
Mooi, dank je!
Ik heb gisteren ook de Stedin slimme meters voor stroom en gas gekregen en ik heb dus ook nog een meteradapter 6500-1102-0401.
ik krijg deze niet gekoppeld aan mijn Toon.
bij meetmodules staat Geen sensoren gevonden.
kan ik ook een nieuwe meetmodule ontvangen?
alvast dank.

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen