onjuiste gegevens in het stukje wat gaat over live elektr. v | Eneco Community
vraag

onjuiste gegevens in het stukje wat gaat over live elektr. v

  • 3 oktober 2013
  • 1 reactie
  • 301 Bekeken

Badge
  • Komt hier vaker (level 8)
  • 56 reacties
ls,

Vlak voor de laatste update stond mijn live weergave van het huidige elektr. verbuik op NUL, omdat dat niet kan heb ik de sensor striomloos gemaakt door de stekker voor beide sensors eruit te halen(gas en elektr.)
En zie daar de weergave van het live stroomverbruik deed het weer

Dezelfde dag of een dag later kwam de nieuwe software update
Deze uiteraard ook geinstalleerd.

Ik zie nu af en toe live verbruik op de toon die in mijn ogen niet realistisch zijn, zoals oa 4517 watt

Ook als ik ga kijken bij het dag week of maandverbuik zie ik veel meer verbruis als de tellerstand op de elektr. meter laten zien !

Kan iemand mij vertellen wat er aan de hand is ? En of er andere gebruikers van Toon misschien wel dezelfde klacht hebben.

Ik heb de sensor bekeken en zover ik kan zien zit die nog op de juiste plaats.


Groet,
Koen Bijl

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

1 Reactie

Met de sensoren is meestal niet veel mis, behalve dat ze verkeerd geplakt kunnen zitten.
Handiger is om de adapter waar die 2 jack-stekkers in gaan en met die 2 ledjes, omdie eens stroomloos te maken.
Ook geeft verwijdering in Toon en uiteraard volgens de aanwijzingen van Toon de adpter weer plaatsen vaak al de oplossing.