Nieuw Slimme meter Toon werkt niet | Eneco Community
vraag

Nieuw Slimme meter Toon werkt niet

  • 30 november 2015
  • 1 reactie
  • 81 Bekeken

Had het bericht al geplaatst onder een andere topic maar ook maar in een nieuwe.


Ik zal eerst de geschiedenis aangeven misschien heeft dat er mee te maken.

Toon is geinstalleerd geweest in een woning in Nieuw-Vennep en ivm verhuizing is deze nu door mezelf geinstalleerd in Alphen aan den Rijn.
Ik heb Toon dus niet laten hangen, dit omdat mijn nieuwe woning niet "geschikt is voor Toon' volgens de site, ik heb geen eigen verwarmingsketel.
Echter werkt toon perfect maar geen verbruik gas en elektra.

Aangezien ik een domme/slimme meter had heb ik een nieuwe slimmemeter en gasmeter laten plaatsen vandaag.
Echter werkt de P1 verbinding niet volgens Toon ik heb de meter adapter al verschillende keren verwijderd en opnieuw geregistreerd maar zonder succes er blijft in beeld staan dat de meters worden ingeleerd.

In Nieuw-vennep heeft Toon ook altijd via P1 gewerkt.

Mijn vraag kan het aan de meteraddapter liggen? of moet p1 nog geactiveerd worden?

ik hoor graag

Eventuele adres gegevens via prive bericht
Tevens wil ik de modulator vragen om toon te koppelen aan mijn nieuwe adres zodat ik het verbruik en maandtermijn kan monitoren

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

1 Reactie

Reputatie 7
Badge +6
@Jeroen79

Ik heb inmiddels gereageerd op je bericht in het andere topic. Ik sluit dit topic omdat we al voor je bezig zijn 😉