Meteradapter - Hoge pieptoon | Eneco Community
beantwoord

Meteradapter - Hoge pieptoon

  • 18 juni 2019
  • 8 reacties
  • 399 Bekeken

Sinds enige tijd heb ik problemen met m'n Toon. Het verbruik wordt niet uitgelezen omdat er geen verbinding gemaakt kan worden met de meteradapter (6500-1400-4900). Sinds datzelfde moment komt er ook een hoge pieptoon uit de meterkast: de meteradapter genereert een hoge pieptoon.

Ik heb de meteradapter meerdere malen uit het stopcontact gehaald, maar het blijft piepen zodra ik 'm weer in het stopcontact steek. (Opnieuw) koppelen met Toon lukt ook niet.

De meteradapter lijkt mij defect - hoe kom ik aan een nieuw exemplaar? 🙂
icon

Beste antwoord door Urgel 18 juni 2019, 10:10

Goedemorgen @hgokduman

Welkom op het forum en leuk dat je via deze weg de issue met je meetmodule aankaart. Zoals @Brandje aangeeft bestaat de kans zeker dat je meetmodule defect is. Een hoge piep is niet echt 'gezond' zogezegd. Ik zal ervoor zorgen dat je een nieuwe meetmodule ontvangt. Dit kan uiterlijk 10 werkdagen duren.

Groet. Urgel
Bekijk origineel

8 Reacties

Inmiddels een bekend probleempje. Jouw meetmodule is dus defect.

Eerder is hier op het forum ook zo’n melding geweest.

Een moderator gaat je nav jouw melding hier, als het goed is, een nieuwe meetmodule toesturen.

Komt vast goed.
Reputatie 7
Badge +2
Goedemorgen @hgokduman

Welkom op het forum en leuk dat je via deze weg de issue met je meetmodule aankaart. Zoals @Brandje aangeeft bestaat de kans zeker dat je meetmodule defect is. Een hoge piep is niet echt 'gezond' zogezegd. Ik zal ervoor zorgen dat je een nieuwe meetmodule ontvangt. Dit kan uiterlijk 10 werkdagen duren.

Groet. Urgel
Bedankt voor de snelle reacties. Ik hoop eind van de maand dan weer mijn verbruik in te kunnen zien. 🙂
Reputatie 7
Badge +2
Graag gedaan @hgokduman 👍🏾
Van een piep Toon, hebben we allemaal een beetje last van...🤭😂
@Urgel uiterlijk 10 werkdagen? Ik heb 'm al binnen! 🙂 Het koppelen heeft even geduurd, maar het is uiteindelijk gelukt.

Het viel me trouwens wel op dat het stickertje met het modelnummer, serienummer en dergelijke was verwijderd. Is dit gebruikelijk?
Reputatie 7
Badge +6
@hgokduman

Goed om te horen! Nee dit is niet gebruikelijk, het type is 6500-1400-4900, net als je vorige, omdat deze geschikt zijn voor warmte. Helaas hadden wij geen metermodule voor warmte waar deze sticker nog op zat beschikbaar gisteren. Om toch zo snel mogelijk een module op te sturen heb je er nu 1 zonder sticker. Goed om te horen dat het koppelen gelukt is!
@hgokduman

Goed om te horen! Nee dit is niet gebruikelijk, het type is 6500-1400-4900, net als je vorige, omdat deze geschikt zijn voor warmte. Helaas hadden wij geen metermodule voor warmte waar deze sticker nog op zat beschikbaar gisteren. Om toch zo snel mogelijk een module op te sturen heb je er nu 1 zonder sticker. Goed om te horen dat het koppelen gelukt is!

Super! Sticker interesseert mij niet, dus ik ben meer dan tevreden met deze snelle service. 🙂

Reageer