Lowtech methode gasmeting | Eneco Community

Lowtech methode gasmeting

  • 21 september 2013
  • 3 reacties
  • 325 Bekeken

  • Ontdekker (level 5)
  • 0 reacties
Beste allemaal,
ik gebruik al een jaar de toon. Echter kwam ik ermachter dat mijn gasverbruik enige tijd niet meer geregistreerd werd. Bleek dat de sensor niet meer precies voor het reflectortje te zitten op de gasmeter, zonder dat iemand ooit aan die sensor heeft gezeten. Blijkt dat dit heel nauw komt. En ik heb de pech dat er een bol beschermplaatje voor mijn gasmetr zit. Dus geprobeerd de senor opnieuw te richten en vast te plakken. En om er zeker van te zijn dat de sensor goed zit heb ik de warme kraan continu laten lopen. Na veel te veel gas en water verbruikt te hebben, heb gefrustreerd de sensorblos getrokken, want hij bleef niet zitten. Wie heeft hier ook last van gehad en heeft voor mij een goede tip?

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

3 Reacties

Reputatie 1
Badge +1
Beste allemaal,
ik gebruik al een jaar de toon. Echter kwam ik ermachter dat mijn gasverbruik enige tijd niet meer geregistreerd werd. Bleek dat de sensor niet meer precies voor het reflectortje te zitten op de gasmeter, zonder dat iemand ooit aan die sensor heeft gezeten. Blijkt dat dit heel nauw komt. En ik heb de pech dat er een bol beschermplaatje voor mijn gasmetr zit. Dus geprobeerd de senor opnieuw te richten en vast te plakken. En om er zeker van te zijn dat de sensor goed zit heb ik de warme kraan continu laten lopen. Na veel te veel gas en water verbruikt te hebben, heb gefrustreerd de sensorblos getrokken, want hij bleef niet zitten. Wie heeft hier ook last van gehad en heeft voor mij een goede tip?

Dat kansloze plakkertje verwijderen de boel goed ontvetten (ook het houdertje) en vastzetten met een druppeltje nagellijm 😉
Reputatie 7
Badge +7
Slimme meter laten plaatsen.
Beste allemaal,
ik gebruik al een jaar de toon. Echter kwam ik ermachter dat mijn gasverbruik enige tijd niet meer geregistreerd werd. Bleek dat de sensor niet meer precies voor het reflectortje te zitten op de gasmeter, zonder dat iemand ooit aan die sensor heeft gezeten. Blijkt dat dit heel nauw komt. En ik heb de pech dat er een bol beschermplaatje voor mijn gasmetr zit. Dus geprobeerd de senor opnieuw te richten en vast te plakken. En om er zeker van te zijn dat de sensor goed zit heb ik de warme kraan continu laten lopen. Na veel te veel gas en water verbruikt te hebben, heb gefrustreerd de sensorblos getrokken, want hij bleef niet zitten. Wie heeft hier ook last van gehad en heeft voor mij een goede tip?


Er zijn hier zat problemen geschetst met de plaksensoren.
Dat de sensor goed moet worden uitgericht dat is inderdaad juist; bij mij zit de sensor al bijna een jaar geplakt en na handmatige controle van de standen en Toon blijkt dat er nooit enig verschil in opname is geweest.
Dat jij het moet plakken op een bolscherm dat had ik hier nog niet eerder gelezen.
Wellicht dat je bij Eneco nieuwe plakkers aanvraagt; die zenden ze per post aan je toe.
Voor het plakken uiteraard het glas goed ontvetten en plakker zo min mogelijk met de hand aanraken.
Let op dat je de plakker zodanig plakt dat je nog wel de meterstand kan aflezen/opnemen.
Ook kan je proberen de sensor te lijmen; niet mijn keuze
Met zoeken kan je voldoende info vinden over dit "probleem"
In uiterste "wanhoop" kan je uiteraard voor 80 euries, zoals eerder werd geadviseerd slimme meters nemen........................