Hoog energieverbruik vanochtend alles stond in rust | Eneco Community
vraag

Hoog energieverbruik vanochtend alles stond in rust

  • 26 augustus 2014
  • 7 reacties
  • 337 Bekeken

Reputatie 3
Badge
Net toon uit slaapster gehaald en zag een erg hoog energieverbruik staan 2400watt. Er stond nog niks aan wat zoveel verbruikt.
Hij schommelde ook van laag naar hoog en weer terug. 700watt naar 2400watt heb toen de stekker van de plak sensoren een minuut los gehaald en weer aangesloten. Hierna was het probleem verholpen.
Wat me wel opviel een storing in de meet adapter komt er geen driehoekje meer in de status balk boven aan.

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

7 Reacties

Badge +5
Net toon uit slaapster gehaald en zag een erg hoog energieverbruik staan 2400watt. Er stond nog niks aan wat zoveel verbruikt.
Hij schommelde ook van laag naar hoog en weer terug. 700watt naar 2400watt heb toen de stekker van de plak sensoren een minuut los gehaald en weer aangesloten. Hierna was het probleem verholpen.
Wat me wel opviel een storing in de meet adapter komt er geen driehoekje meer in de status balk boven aan.


Die situatie herken ik als ik de kWh-sensorhouder opnieuw vast wilde plakken. Als de sensor "ergens" (weet niet precies wat) anders naar reflecteerde tijdens het plakken van de transparante houder dan ging de uitlezing als een idioot heen en weer.
Misschien kun je hier wat mee door de houder met wat kit op de hoeken te borgen.
Reputatie 3
Badge
Oké top bedankt ga hier naar kijken.
Heb laatst de stroom sensor opnieuw vast gezet met nieuwe plakkers (wel eerst goed ontvet uiteraard) hoop toch dat we snel slimme meters krijgen waardoor we het probleem van de loslattende sensors achter wegen laten.
Badge +5
Oké top bedankt ga hier naar kijken.
Heb laatst de stroom sensor opnieuw vast gezet met nieuwe plakkers (wel eerst goed ontvet uiteraard) hoop toch dat we snel slimme meters krijgen waardoor we het probleem van de loslattende sensors achter wegen laten.


Slimme meters, als ze maar niet van Stedin moeten komen......:@
Hoi Pieter,

Ik zou de adapter gewoon even stroomloos gemaakt hebben of had je dat al eerder gedaan?


Slimme meters, als ze maar niet van Stedin moeten komen......:@


Hoi Theo,

Logisch dat je dat zo zegt, maar helaas hebben we dat niet in de hand, he............
Reputatie 4
Badge
Net toon uit slaapster gehaald en zag een erg hoog energieverbruik staan 2400watt. Er stond nog niks aan wat zoveel verbruikt.

Ik heb precies hetzelfde gehad, ik kreeg een nieuwe adapter, en door het aansluiten waren ook de sensors nog eens verschoven. Een dag later kwam ik er achter dat de plaksensors een klein beetje gezakt waren wat het probleem misschien wel gaf.
Reputatie 7
Badge +7
Oké top bedankt ga hier naar kijken.
Heb laatst de stroom sensor opnieuw vast gezet met nieuwe plakkers (wel eerst goed ontvet uiteraard) hoop toch dat we snel slimme meters krijgen waardoor we het probleem van de loslattende sensors achter wegen laten.


Slimme meters, als ze maar niet van Stedin moeten komen......:@



hier geen problemen met de slimme meter van stedin 🙂