Geen verbruik te zien en ook storing energiemeters | Eneco Community

Geen verbruik te zien en ook storing energiemeters

  • 1 oktober 2013
  • 4 reacties
  • 1205 Bekeken

Tot een tijdje geleden heeft TOON altijd goed gewerkt en hield ik het allemaal niet meer in de gaten.
Omdat het weer kouder begint te worden wilde ik alles nog even goed in gaan stellen.

Nu geeft TOON aan dat er een storing is bij de energiemeter.
Maar dit is niet het enige, de grafieken werken niet meer (gas en electra) en zie nergens verbruik en € staan.

Ik heb al een keer een reset gedaan maar dit helpt niet.

Hoe kan ik dit oplossen?

gr,
Kevin

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

4 Reacties

Reputatie 6
Badge +1
Hallo welkom  het forum.

even een aantal simpele dingen:

Als de meetsensor niet werkt kun je die ook een keer stroomloosmaken door hem uit het stopcontact tehalen en na 30 seconde weer van stroom voorzien. 
M.b.t. Grafiek zo het een aantal dingen kunnen zijn. Als je pas een jaarnota/afrekening hebt gehad, kan het weer 2 maanden duren voordat je inzicht krijgt in je statusverbruik. Anders zou het een interne fout zijn en Eneco moet nieuw de kostn naar je Toon zenden.
Als je geen waardes meer krijgt van de meetadapter dan zal je grafiek natuurlijk ook niet gevult raken. 0 is immers 0

Daarbij lijkt het me wijs om even de ketelmodule 30 seconde stroomloos te maken. Je krijgt dan geen softreset, maar een hard reset. Je gegevens blijven dan wel in tact, maar dat kan dan net het verschil maken om Toon even weer op de rails te zetten.

dus resumee: energiemeet module uit het stopcontact. Ketelmodule uit het stopcontact en na 30 seconde weer inpluggen. En dan de energiemodule weer in het stopcontact pluggen. Kijk dan maar eens ofdat het opgelost is.

p.s. Heb je een domme meter, dan kijk even ofdat de energiesensor wel goed op dit metr zit en niet is verschoven of los is. Al je de waterkoker aanzet, dan zou hij bij het zwarte vlak van de draaischijf moeten pulzen( groen lichtje knipperd)
Tot een tijdje geleden heeft TOON altijd goed gewerkt en hield ik het allemaal niet meer in de gaten.
Omdat het weer kouder begint te worden wilde ik alles nog even goed in gaan stellen.

Nu geeft TOON aan dat er een storing is bij de energiemeter.
Maar dit is niet het enige, de grafieken werken niet meer (gas en electra) en zie nergens verbruik en € staan.

Ik heb al een keer een reset gedaan maar dit helpt niet.

Hoe kan ik dit oplossen?

gr,
Kevin


Hoi kevert,

Je hebt een week geleden dit topic geplaatst.
Keurig kreeg je antwoord, waarom horen we nu verder niets meer:eek:
Reputatie 6
Badge +1
Nou Ton, als mensen niet meer reageren, ga ik er altijd vanuit dat het A is opgelost,
B mensen geen tijd hebben gehad om het forum nog maals te bezoeken
Of
C de oplossing niet aansloot bij wat men verwachtte en dan gaan ze meestal telefonische contact zoeken.
Klopt helemaal Jürgen, maar ik blijf het geen nette manier van communiceren vinden.
En als het zich dus een keer (gelukkig weinig dus) voor doet, dan "kietel" ik de persoon toch effe.

Overigens heb ik vaak toch netjes een berichtje daarop gehad.