Geen stroom en gas verbruik.meer | Eneco Community
beantwoord

Geen stroom en gas verbruik.meer

  • 29 augustus 2018
  • 10 reacties
  • 255 Bekeken

  • Reageert regelmatig (level 9)
  • 4 reacties
Sinds enkele dagen heb ik geen inzicht meer in het stroom en gas verbruik. Verbindingen zijn groen dus goed. De ontvanger in de meterkast al 10min vsn stroom gehad . Graag uw hulp.
icon

Beste antwoord door Brandje 29 augustus 2018, 21:39

Oh kijk er zijn ook zonnepanelen in het spel.
Wellicht dat deze sensor ook de pulsen niet meer oppakt. Dat kan alleen overdag gereset worden.

Mijn advies voor morgen als je het rode ledje van de kWh-verbruiksmeter ziet knipperen (dus er is opwek) haal dan de senor uit z’n houder.
Haal de meetmodule ook even van de stroom af.
Knipperen de 2 groene ledjes af en toe overigens wel?
Vermoedelijk ja, want de verbinding geeft geen fout en staat afgevinkt dus.

Geef Toon®️ dan een harde reset door de module bij je CV even 1 minuutje stroomloos te maken.
Als je de stroom er weer opzet, loop dan naar de meterkast en geef de meetmodule weer stroom.
Geeft de sensor nu weer continue blauw licht? Prima.
Klik de sensor weer in de houder, die gaat nu het knipperende rode ledje decteren.

Ben benieuwd.
Bekijk origineel

10 Reacties

Reputatie 2
Beste @Red

Welkom op het forum! Vervelend om te horen dat de verbruiken al een aantal dagen niet meer doorkomen op jouw Toon.

Ik wil graag met jou mee kijken, zodat ik een passende oplossing kan bieden. Zou je de Externe Toegang op Toon voor mij kunnen aanzetten en een seintje geven wanneer dit is gelukt? Dit doe je via MENU > TOON SUPPORT > EXTERNE TOEGANG op 'AAN'.

Groet,
Sinds enkele dagen heb ik geen inzicht meer in het stroom en gas verbruik. Verbindingen zijn groen dus goed. De ontvanger in de meterkast al 10min vsn stroom gehad . Graag uw hulp.

Geef Toon®️ even een zachte reset.
Dus druk heel even op het zwarte knopje onderzijde Toon®️.
Dat zou voldoende moeten zijn.
Externe toegang staat aan
Reset knop onder op de toon gebruikt. Geen succes. Weer alles groen geen foutmeldingen. Maar geen verbruik gegevens vann stroom, gas en de zonnepaneelen.
Externe toegang staat inmiddels aan. Hoop dat u het kan vinden.
Oh kijk er zijn ook zonnepanelen in het spel.
Wellicht dat deze sensor ook de pulsen niet meer oppakt. Dat kan alleen overdag gereset worden.

Mijn advies voor morgen als je het rode ledje van de kWh-verbruiksmeter ziet knipperen (dus er is opwek) haal dan de senor uit z’n houder.
Haal de meetmodule ook even van de stroom af.
Knipperen de 2 groene ledjes af en toe overigens wel?
Vermoedelijk ja, want de verbinding geeft geen fout en staat afgevinkt dus.

Geef Toon®️ dan een harde reset door de module bij je CV even 1 minuutje stroomloos te maken.
Als je de stroom er weer opzet, loop dan naar de meterkast en geef de meetmodule weer stroom.
Geeft de sensor nu weer continue blauw licht? Prima.
Klik de sensor weer in de houder, die gaat nu het knipperende rode ledje decteren.

Ben benieuwd.
Reputatie 5
Badge
Goedemorgen @Red

Je meetmodule is gekoppeld en heeft een goed signaal. Wat wel opvalt is dat de P1 aansluiting niet zichtbaar is waardoor de meters niet verbonden zijn met de meetmodule.
Kun je via Menu > Instellingen > Energiemeting (linksonder in de overzicht opties) de meetmodule selecteren d.m.v. het potloodje? Bij metermodule 1 druk je het potloodje in. Hier kun je bij Energiebronnen wijzigen hoe de metingen afgelezen moeten worden. Kan je hier de instellingen controleren en wijzigen indien nodig?

Lukt dit niet, dan raad ik je aan de meetmodule te ontkoppelen en opnieuw te koppelen in Toon.
Wil je laten weten of dit heeft geholpen?

Groet,
Glenn
Alles gedaan wat u heeft omschreven.
Ging ook volgen het boekje.
Echter niks werkt.
Geen stroom verbruik, gasverbruik, opgewekte energie zonnepanelen.
Nu een fabriek reset?
Ik weet het niet meer.
Hoi Red,

Heb je dus ook de meteradapter verwijderd en opnieuw gekoppeld aan Toon®️?

Fabrieksreset is zonde en je bent instellingen en historie kwijt.

Wat is de sw versie die draait op je Toon®️?
Glenn.

Bedankt dit was het goede antwoord.
Het werkt weer bedankt.

😎

Reageer