Geen gasverbruik zichtbaar | Eneco Community
vraag

Geen gasverbruik zichtbaar

  • 24 oktober 2013
  • 28 reacties
  • 972 Bekeken

  • Komt hier vaker (level 8)
  • 21 reacties
Toon had slechte verbinding met de meters. Interface verplaatst.
Blauwe lampje electro meter brandt niet. Interface 180 gedraaid.
Gasmeter geen verbinding, blauwe lampje brandt.
Nu alleen de gasmeter nog fout, eens per week of eens per 14 dagen.
AUB geen rest meer, Ik blijf resetten!

Het is een zachte fout wanneer de monteur zou komern is er nooit een fout.

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

28 Reacties

Ik snap je bericht niet helemaal en zeker niet wat je nu eigenlijk wilt............................
Ook snap ik de naam van je topic niet...................Zachte fout...............
Wat bedoel je daar mee?

Maar ik doe een poging.
Als je iedere 14 dagen een probleem hebt met die plaksensoren, zou je dan niet eens overgaan naar slimme meters?
Kost rond de 70 euro.
Totdat de EU een beslissing heeft genomen betreffende smart meters, zoals protocol, beveiliging, wie mag wat lezen, neem ik geen smart meter want die moet tzt toch weer door een gecertificeerde vervangen worden. Een EU richtlijn wordt omgezet in nationale wetgeving.
Prima allemaal, maar ik begreep je opening niet helemaal. 
Is dat hiermee uitgelegd of wil je nog wat verder over je domme meters weten?
Ik geef een opsomming van de fouten en mijn acties.
Nu heb ik alleen nog maar de waarschuwing eens per week / 2 weken dat gas niet gemeten wordt. Het blauwe lampjee brandt dan wel.
Eneco kan alleen resetten en resetten en resetten.
Ik vertrouwToon niet en ik heb misschien behoefte aan een repeater.
Maar wat doet een monteur wanneer er soms een fout is?
Niets!
Dus voor mij is Toon onbetrouwbaar.
Reputatie 7
Badge +6
@HansL,

Jammer om te horen dat het verbruik voor gas elke week/in de 2 weken niet meer zichtbaar is.
Er wordt in de loop van de middag contact opgenomen om een afspraak te maken met een monteur om het probleem mogelijk te verhelpen met een repeater.
Ik heb trouwens de titel van dit topic aangepast, zodat aan de titel al te zien is waar dit topic over gaat.
Ik geef een opsomming van de fouten en mijn acties.
Nu heb ik alleen nog maar de waarschuwing eens per week / 2 weken dat gas niet gemeten wordt. Het blauwe lampjee brandt dan wel.
Eneco kan alleen resetten en resetten en resetten.
Ik vertrouwToon niet en ik heb misschien behoefte aan een repeater.
Maar wat doet een monteur wanneer er soms een fout is?
Niets!
Dus voor mij is Toon onbetrouwbaar.


Er zijn Toon gebruikers die de adapter even stroomloos maken, soms helpt dat. 
Woensdag 30-10 is de monteur geweest
Repeater geplaats.
Om 14:00 werkte het prima.
Om 17:00 eerste waarschuwingen driehoekje.
Repeater op vele plaatsen geprobeerd maar de gasmeter blijft regelmatig
fout geven. Rood driehoekje.

Ik ben dom en zeg al maanden dat de interface kapot is.
Maar ja. Waarschijnlijk een duur item.

Hans Lamot
Wat bedoel je met interface? Ik snap dat woord wel, maar niet in jouw situatie.
Reputatie 4
Badge
Ik denk dat het wat anders is HAnsL, ik heb hetzelfde probleem, zie dit bericht.
Repeater plaatsen heeft geen zin denk ik zo, mijn beide meters hangen in dezelfde kast en alleen de module voor het gas geeft iedere keer storing.
Meterkast is nog geen 4 meter weg van toon. En ik heb eerder geen last hiervan gehad, dit is gekomen na de vorige update, dus niet de laatste.
Een interface is een verbinding tussen 2 apparaten. In dit geval de verbinding / aanpassing tussen meetopnemers en Toon. Kastje in stopcontact met 2 uitgaande draden naar meteropnemers. Geschiedenis: Blauwe lampje electro brandt niet. Interface 180 graden omdraaien lampje brandt. Nu, gasmeter brandt wel maar eeft fout aan op Toon.
Hoi Hansl,

Zoals ik schreef weet ik wel wat een interface is/betekend.
Mij ging het er om waarom jij die naam gebruikt, terwijl wij en Eneco in dat geval over een adapter spreken.

Heb je de adapter ook in Toon al eens verwijderd en opnieuw aangemeld?
Reputatie 4
Badge
Blauwe lampje electro brandt niet. Interface 180 graden omdraaien lampje brandt. Nu, gasmeter brandt wel maar eeft fout aan op Toon.
Joep vroeg aan mij of de sensors goed op de meters zaten, bij mij is dit wel het geval, en heb ook een storing. Na een reset werkt het weer even.
Maar omdat je zegt dat het blauwe lampje niet branden, zitten de stekkertjes wel goed? Je weet maar nooit.

Bij mij blijft het lampje soms langzaam knipperen.
Is het. Misschien een Bug? Fout omdat de niet actief tijd voor de gasmeter te kort is in de software?
Is het. Misschien een Bug? Fout omdat de niet actief tijd voor de gasmeter te kort is in de software?

Ik had je geadviseerd een nieuwe aanmelding te doen; heb je dat al uitgevoerd?
Heeft de monteur nog uitgelegd waarom een repeater moest worden geplaatst.
Ik zit met Toon ongeveer 4 meter van de adapter af en dat werkt perfect.
Het is bekend als je te dicht bij zit met een repeater dat dat alleen maar verstorend werkt.
Gereset opnieuw aangemeld. 2 meter is te ver weg volgens monteur. Wat is wijsheid?
Belachelijk, zoals ik al vertelde 4 meter is ook geen enkel bezwaar.
Moet het signaal soms door muren heen?
Ik zou de repeater verwijderen!
Reputatie 4
Badge
Gereset opnieuw aangemeld. 2 meter is te ver weg volgens monteur. Wat is wijsheid?

Je hebt hem opnieuw aangemeld, maar krijg je dan direct die storing?



Ik ben dom en zeg al maanden dat de interface kapot is.
Maar ja. Waarschijnlijk een duur item.

Hans Lamot

Misschien dat de monteur nog een backup in de auto heeft liggen en hem even kan testen met een andere?
Reputatie 7
Badge +7
Belachelijk, zoals ik al vertelde 4 meter is ook geen enkel bezwaar.
Moet het signaal soms door muren heen?
Ik zou de repeater verwijderen!



ja het zou wel erg gek zijn als je een repeater nodig hebt om 2 meter te overbruggen.:rolleyes:
al moest het door een muur heen dan nog 😕
of het moet een loden muur zijn 😃
Helaas reageert HansL niet meer!
Zou zijn probleem opgelost zijn?
Of heeft ie een backup😕 gevonden?
Reputatie 4
Badge
Helaas reageert HansL niet meer!
Zou zijn probleem opgelost zijn?
Of heeft ie een backupconfused gevonden?

Geduld is een schone zaak, zo kun je ook iedere keer onzinnige berichten plaatsen om bovenaan te staan.
Andere de schuld geven en hetzelf doen, hoe zielig ben je dan.
Helaas reageert HansL niet meer!
Zou zijn probleem opgelost zijn?
Of heeft ie een backup😕 gevonden?


Het kan ook de ANWB zijn, die langs gekomen is.........
Reputatie 4
Badge
Het kan ook de ANWB zijn, die langs gekomen is.........

Als je maar weer bovenaan staat he ....:rolleyes:
Gereset opnieuw aangemeld. 2 meter is te ver weg volgens monteur. Wat is wijsheid?

Hoi Hansl,

Even je vraag naar voren gehaald. 
Hoe is de stand van zaken nu?
Mijn probleem is niet opgelost!!!!!!Regelmatig heb ik een rood driehoekje en dan is de verbinding met de gasmeter weg. Oplossing schijnt er niet te zijn. Ik ga er dus maar van uit dat TOON niet te gebruiken is als vergelijk tussen echt gebruik en geschat gebruik. Een grandioze misser.
Voor mij klopt het niet dat alleen gas niet gemeten wordt. Electro geeft nooit een probleem. Adapter? Iemand een beter idee?
Hoi Hansl,

Dat is jammer om te horen!
Maar als je een rood kruis krijgt, is dat dan niet zeer tijdelijk?
Want dan is het een bekend probleem en daar is een fix voor aangekondigd!