FAQ werk niet meer op de website | Eneco Community
beantwoord

FAQ werk niet meer op de website


Reputatie 7
Badge +8
Goedemorgen Moderators,

Ik wou net kijken of er iets meer bekend is omtrent versie nummer 4.4. (Hoopte stiekem een exacte datum te vinden, wanneer de uitrol plaats vond.. Ik hou van updates, of beta's, of alpha's.. 😅 )
Maar tot mij verbazing werkt de `Bekijk alle veelgestelde vragen` knop niet meer zoals voorheen..

Nou gaat hij na het klikken op deze knop, naar deze pagina:



Voorheen kon ik gewoon uit verschillende onderwerpen kiezen, welke ik wou zien.. Zo ook het onderwerp software..
icon

Beste antwoord door mAiden 5 juli 2017, 14:54

Dani,

Ik ben iets te snel geweest met concluderen dat er een bug zou zijn, mijn excuses..

Categorieen heb ik thuis ook niet via Chrome, maar het typen werkt wel.. Als ik Software intyp, kom ik wel weer uit bij release notes van 4.4 (Jammer dat die nog op begin Juli staat.)..

Probleem opgelost.. Dankjewel Dani, geniet beetje van het mooie weer hé 😎

Bekijk origineel

10 Reacties

Reputatie 6
Badge +7
Er word nu verwacht dat je een onderwerp intik en dan krijg je een lijst tevoorschijn over dat onderwerp ...😉😂
Reputatie 7
Badge +8
Zelfs onderwerp intypen wil niet... Zowel op Chrome, Edge, Firefox niet.... Zit ergens een bug.
Reputatie 6
Badge +7
Ow dat onderwerp intikken werk bij wel ...
Reputatie 7
Badge +8
Komt vast goed.. Weet dat Dani ergens rond loopt vandaag hier, of nu aan het eten is kan uiteraard ook.. Die reageert vast vanmiddag wel ergens. 😎
Reputatie 6
Badge +7
Komt zeker goed . .Het is in ieder geval niet zo als het hoort . Gelukkig schijnt de zon ☀
Reputatie 7
Badge +6
@mAiden,

Dank voor de melding. Bedoel je dat je bijgevoegde screenshot niet ziet als je klikt op:


Raar ook dat je niets kunt intypen. Bij mij werkt het via Chrome wel. Lukt het om deze pagina te openen?
Reputatie 7
Badge +8
Danielle wrote:

@mAiden,

Dank voor de melding. Bedoel je dat je bijgevoegde screenshot niet ziet als je klikt op:


Raar ook dat je niets kunt intypen. Bij mij werkt het via Chrome wel. Lukt het om deze pagina te openen?



Daar is me grote vriendin wel 😎


Normaal als ik op de button Bekijk alle veelgestelde vragen druk, kreeg je in begin verschillende categorieën.. Deze zie ik al niet meer.. In typen welk categorie ik wil kon ik inderdaad ook niet.. Ik gooi zo thuis even mij pc aan, zal het daar ook nogmaals testen. Zou kunnen dat mij werk pc wat keuren heeft.

Op de link zelf kan ik wel gewoon komen.

Zodra ik het heb getest, laat ik het je weten Dani.
Reputatie 7
Badge +6
@mAiden,

Prima, ik verneem het wel! 🙂
Reputatie 7
Badge +8
Dani,

Ik ben iets te snel geweest met concluderen dat er een bug zou zijn, mijn excuses..

Categorieen heb ik thuis ook niet via Chrome, maar het typen werkt wel.. Als ik Software intyp, kom ik wel weer uit bij release notes van 4.4 (Jammer dat die nog op begin Juli staat.)..

Probleem opgelost.. Dankjewel Dani, geniet beetje van het mooie weer hé 😎
En nu gauw kijken bij het topic met versie 4.4 en de release notes.

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen