CV slaat niet aan | Eneco Community
vraag

CV slaat niet aan

  • 17 september 2018
  • 38 reacties
  • 666 Bekeken

Reputatie 2
Badge
Hallo,

Na mijn verhuizing en verbouwing heb ik de Toon weer aan de muur gehangen. Hij lijkt op zich goed te werken, maar het viel me nu op dat de cv niet aan slaat als ik handmatig de temperatuur hoger zet.

Het vlammetje begint wel te branden dus Toon geeft aan dat er 'vraag' is maar de CV slaat dus niet aan.
Ik heb een Itho/Daalderop Combifort 38/80+ cv ketel.

Hebben jullie tips voor mij hoe ik hem aan de praat kan krijgen?

Alvast hartelijk bedankt.

Groet,
Jeroen

38 Reacties

Reputatie 7
Badge +2
@jeroen733

Wat mooi om te vernemen dat het probleem met de ketelmodule is verholpen en je nu weer kunt genieten van een warme huiskamer 🤗. Nogmaals onze excuses dat het met de zending niet lekker verliep. Ook wij hebben punten die voor verbetering vatbaar zijn. Dit punt zal ik in ieder geval intern meenemen.

Groet, Urgel
Hoi Jeroen,

Helaas komt die verkeerde montage ketelmodule nog veel voor.
Vroeger was dat de plek die de monteur gebruikte. Tegenwoordig gebeurt dat niet meer. Waterschade kwam te vaak voor.

Fijn dat je probleem nu is opgelost.
Reputatie 2
Badge
Even een update: Het verzenden van de ketelmodule op de reguliere wijze had vertraging opgelopen (bestellingen kwamen niet bij externe partij die verzending verzorgt binnen). Ook op kantoor was voorraad ketelmodules op, dus deze kon ook niet handmatig verzonden worden.

Uiteindelijk is er gisteravond een monteur langs geweest (die wel ketelmodules op voorraad had) en is de ketelmodule vervangen. En inderdaad, alles werkt nu weer!

Een paar conclusies van dit traject wat mij betreft:
- Ophangen ketelmodule had nauwkeuriger gekund en gemoeten, door waterschade deed hij het niet meer. (hing te dicht bij kraan waardoor de aan de kraan gekoppelde slang op ketelmodule heeft kunnen lekken).
- Communicatie en hulp hier op het forum is top!
- Verzending via externe partij loopt niet (goed). Sowieso vraag ik me af waarom de verzending nog 10 werkdagen moet duren in deze tijd.
- Ook voorraad op kantoor was onvoldoende.
- Aansturing monteur, en het feit dat hij zo snel (zelfde dag nog) langs kon helpen was top!

Dank voor alle hulp van iedereen.
Fijn dat het nu met behulp van een monteur snel opgelost is.
Reputatie 2
Badge
Dag Mitchel,

Als je de ketelmodule handmatig kan versturen, dan graag!
Zou heel fijn zijn om hem snel te kunnen installeren.

Dank alvast.

Groet,
Jeroen
Reputatie 5
Badge +1
@jeroen733

Goed dat je even aan de belt trekt. Normaal gesproken is de bezorgtijd niet zo lang, maar op dit moment hebben we even wind tegen met het leveren van jouw ketel module. De verwachting is dat de ketel module op jouw deurmat valt tussen nu en 11 oktober. Nu de nachten steeds kouder worden, snap ik dat je de verwarming aan wil zetten. Daarom kan ik ook handmatig een ketel module naar je op sturen.

Wil je me laten weten of ik de module handmatig kan versturen?

Groet,
Mitchel
Reputatie 2
Badge
Poeh, de 10 werkdagen wachttijd wordt wel volledig gebruikt, helaas nog steeds geen ketelmodule binnen. Met de koude nachten van de afgelopen dagen toch niet zo lekker...

Vraag me wel af waarom de levertijd van zo'n ketelmodule überhaupt zo lang is? Is toch niet echt meer van deze tijd... Moet toch niet heel moeilijk zijn om de levertijd te verkorten nietwaar?

Is het te voorspellen wanneer ik de ketelmodule kan verwachten?

Groet,
Jeroen
Hoi Jeroen,

Nee, dat de ketelmodule defect is dat lijkt nu wel zeker.
Je zal helaas de wachttijd, dus ongeveer 10 dagen, moeten uitzitten.

Toch een prettig weekend Jeroen!
Reputatie 2
Badge
Hallo Ton/Mitchel,

Ondertussen heb ik ook de bedrading wat vernieuwd. Zoals eerder ook al opgemerkt werd was er blijkbaar een telefoondraadje gebruikt om de verbinding te maken met de cv. Heb daar nu wel een daarvoor bedoelde cv-draad geïnstalleerd. Had nog een klein beetje hoop dat dat misschien het verschil zou maken maar helaas heeft dat niet geholpen.

Hoop dus dat de ketelmodule snel komt. Wordt misschien wel een fris weekendje, dan maar de open haard aansteken! Het is zeker niet te voorspellen wanneer deze ketelmodule bezorgd wordt? Zou lekker zijn als ik dat dit weekend nog kan fixen.

Groet,
Jeroen
Reputatie 5
Badge +1
@jeroen733

Ik heb een nieuwe ketelmodule voor je aangevraagd. Dit ontvang je binnen maximaal 10 dagen per post. Mocht het niet lukken om dit aan te sluiten dan kan er altijd een monteur langskomen om het op te lossen. Uiteraard zijn hier geen kosten aan verbonden omdat jouw Toon nog garantie heeft.

Groet,
Mitchel
Reputatie 2
Badge
Dag Mitchel,

Dank voor je reactie. Een module opsturen is prima. Als het dan niet lukt kan er altijd nog een monteur langskomen toch?
Zijn daar trouwens kosten aan verbonden?

Groet,
Jeroen
Reputatie 5
Badge +1
@jeroen733

Bedankt voor alle aanvullende informatie en de foto uiteraard. Ik zie dat je al veel stappen hebt doorlopen met onze behulpzame forumleden! De ketelmodule vervangen lijkt de oplossing voor dit probleem.

Wil je het me laten weten of je het goed vindt dat ik een ketelmodule opstuur of dat een Eneco monteur deze voor je komt aansluiten?

Groet,
Mitchel
Jazeker Jeroen.?
Idd gewoon nu even een afwachtende houding aan nemen.
Fijne avond verder!?
Reputatie 2
Badge
Die lezen dit morgen weer neem ik aan? Dan laat ik het nu voor wat het is. Morgen weer een dag...

Dank voor de hulp en de snelle reacties! Heel fijn!
Precies! Dat is ook mijn keuze!
Nu de moderator nog overtuigen om een nieuwe toe te zenden.
Reputatie 2
Badge
Hmm dan begin ik toch mijn bedenkingen bij de ketelmodule te krijgen...
Dat laatste is zinloos!
Reputatie 2
Badge
Nou, nadere inspectie leerde dat de aansluiting al op k3 zat. Die heb ik dus terug gezet naar k1. Cv opnieuw gestart, ketemodule gereset en op de toon bij instellingen de verbinding gecheckt. Helaas zonder succes...

Ik kan nog de draadjes van de ketelmodule naar de cv om kunnen draaien. Zou dat nog uit kunnen maken?
Top!??
Suc6!
Reputatie 2
Badge
Ok, ik ga even kijken of ik de K3 kan vinden. Even zien of het schema overeenkomt met de werkelijkheid bij de cv. Daar ga ik mee aan de slag.

De ketelmodule zit niet onder cv dus voor waterlekkage maak ik me geen zorgen.


Probeer dan ik ieder geval de K3 aansluiting, zoals de installatiefoto ook laat zien en @Berny ook adviseerde.

Maar ik blijf zeggen op K1 zou Toon®️ ook moeten werken.
Ik gok nog steeds op een defecte ketelmodule.
Die zit keurig op die rood koperen leiding; loopt die niet recht onder de CV?
Verplaats ‘m anders ivm waterlekkage uit de ketel.
Probeer dan ik ieder geval de K3 aansluiting, zoals de installatiefoto ook laat zien en @Berny ook adviseerde.

Maar ik blijf zeggen op K1 zou Toon®️ ook moeten werken.
Ik gok nog steeds op een defecte ketelmodule.
Die zit keurig op die rood koperen leiding; loopt die niet recht onder de CV?
Verplaats ‘m anders ivm waterlekkage uit de ketel.
Reputatie 2
Badge
Hallo allemaal,

Het gaat wel heel hard met alle reacties. Allereerst dank voor alle input.
Net nog even rondje op de racefiets gedaan en moest nog even eten. Moet ook gebeuren...

De foto van de ketelmodule is inderdaad niet mijn foto. Ik heb een foto bijgevoegd maar weet niet precies of dat veel gaat helpen.

Het is inderdaad een beetje vreemd dat er een telefoondraad in de cv loopt. Ik wist niet wat voor kabel/draad het was maar heb eigenlijk niets geks gedaan met het plaatsen van de ketelmodule.

Misschien heel even wat meer info over de situatie hier thuis. Ik heb een jaren 30 woning waarbij er vroeger een olietank in de tuin zat. Het was daarom handiger om de ketel in de schuur (los van de woning) te hangen dan in huis. We hebben ervoor gekozen om nu met de verbouwing geen nieuwe ketel in huis te plaatsen omdat we verwachten dat we t.z.t. toch van het gas af moeten.

Op de foto van de ketelmodule zien jullie rechts een grijze draad. Dat is de draad die onder de vloer gaat (geen idee hoe die precies loopt, en weer een andere draad komt uit de muur bij de Toon). Het is een beetje raar hoe het allemaal zit, maar goed, ik heb daar niets aan veranderd en met de oude thermostaat werkte alles gewoon. Dus lijkt mij beetje vreemd dat het daar in zit.

Ik ga verder aan de slag met alle tips die ik heb gehad. Maar moet even weer alle reacties terug kijken om op een rijtje te zetten wat ik allemaal moet doen.

Nogmaals dank voor alle hulp!
Het was wel verwarrend na de opmerking van @FireChief, maar ik heb het al door😁

Oké, geeft niks. ?
Hopelijk plaatst de ts nog een aan aanvullende foto.

Overigens zei jij terecht zet ‘m op K3, maar K1 zou toch ook gewoon moeten werken.....
Vooral omdat in zn openingstekst praat over “weer aansluiten” Daar leid ik uit af dat het al eerder op A/U stond.

Het was wel verwarrend na de opmerking van @FireChief, maar ik heb het al door.
Soms kijken we alleen naar de plaatjes😁
Goed opgemerkt @FireChief. Het lijkt totaal een andere kabel.
In de ketel zit een telefoonkabel en op de ketelmodule een zwarte snoer met 2 aders.😲


Hoi Pedro,@Berny

Haal je de foto van de ketelmodule niet erbij die ik geplaatst heb als voorbeeld voor hem??

Hij @jeroen733heeft nog helaas geen meerdere foto’s geplaatst. ?
Goed opgemerkt @FireChief. Het lijkt totaal een andere kabel.
In de ketel zit een telefoonkabel en op de ketelmodule een zwarte snoer met 2 aders.😲

Wacht even, de ketelmodule is van @Brandje🤣

Reageer