Blauwe lampjes op meter adapter lichten niet meer op? | Eneco Community

Blauwe lampjes op meter adapter lichten niet meer op?

  • 29 oktober 2012
  • 10 reacties
  • 1720 Bekeken

Reputatie 3
Badge +4
Bij wekelijke controle in de meterkast ontdekte ik dat de lampjes op de meteradapter niet meer knipperen.
Dit is vreemd temeer omdat er wel degelijk verbruik wordt gemeten.

Ik zag wel vanmorgen in de email op TOON dat de verbinding met de meteradapter was hersteld na een vorige melding dat deze verbroken was, dat is een aantal keren achter elkaar gebeurd. 

Zijn er meer mensen met dit fenomeen rondom lampjes op de meteradapter?

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

10 Reacties

Reputatie 3
Badge
Blauwe lampjes of groene?

als groen niets meer doet zou ik de adapter eens resetten en bij blauw kan het zijn dat deze kapot is? Deze hoort continu te branden en dacht ik snel knipperen als hij niet goed op zijn plaats zit
Reputatie 2
Badge +1
@tursiops

Je geeft aan dat er wel degelijk verbruik werd gemeten. Bedoel je op Toon of op je meter?
Als je de meteradapter reset (uit het stopcontact en er weer in) heb je er dan nog steeds last van?
Reputatie 3
Badge +4
De meteradapter in de meterkast eruit gehaald en er weer opnieuw ingedaan, probleem verholpen. Blijkbaar was hij vastgelopen. 
Reputatie 3
Badge
Maar welke lampjes bedoelde je nu?

blauwe lampjes op de sensor of de groene op de adapter?
Reputatie 3
Badge +4
De groene op de adapter Jeroen, opgelost.
Reputatie 3
Badge
Bij mij is eenmaal de blauwe gaan knipperen?! Snel knipperen en daardoor een resEt gedaan van de meteradapter. Kon niet snep terugvinden wat de fout hierin was. Vandaar dat ik benieuwd was. Zag al dat het opgelost was... Maar  van helemaal niet oplichten had ik nog niets gelezen. 😉
Badge
De groene op de adapter Jeroen, opgelost.

Ik had hier het zelfde. Resultaat op Toon is 1 Watt verbruik. Zodra je dat ziet ben je niet beland in het energie zuinig Utopia, maar moet inderdaad je adapter gereset worden :D
Reputatie 3
Badge +4
@Jeroen, het duurde ook lang voordat het blauwe lampje op de gasmeter stopte met knipperen. Dit gebeurd allemaal na de zomer naar wintertijd schakeling, ik zag toen ook meer van deze meldingen op het forum komne, mogelijk heeft het daar mee te maken gehad. De meteradapter is natuurlijk een cruciaal (black-box) kastje wat er natuurlijk uit kan vliegen en zoals dressie opmerkt zie je dat snel want het lijntje blijft op 1 watt staan (en op TOOn zie je een liggend streepje bij je gasmeter dus geen zero 0).
Reputatie 3
Badge
Als het blauwe lampje kmippert dan komt dat omdat ht zwarte streepje op de draaischijf voorbij komt. Dat is logisch. Weerkaatsing is minder maar op een gegeven moment had ik een snel knipperend blauwlampje van de gasmeter. Toen heb ik de adapter er even uit gehaald. Stroom gaf hij weer op dat moment. Kan me even niet herinneren of ik ook gas toen nagecheked had.
Reputatie 3
Badge +4
Als hij snel blijft knipperen is hij de meter adapter aan het configgen en blijkbaar kan dat wel eens lang duren.