Inlogprobleem Forum | Eneco Community
vraag

Inlogprobleem Forum

  • 17 april 2019
  • 31 reacties
  • 1841 Bekeken

Reputatie 1
Badge +1
Ik heb getwijfeld of ik hier een topic van zou maken, maar de topics die over inlogproblemen gaan lijken toch net wat anders, of ik mis er een...


Sinds een paar weken heb ik ernstige problemen met inloggen op het forum.
Inmiddels wel een "workaround" gevonden, maar dit is echt vreemd.

Allereerst, ik kan wel inloggen op mijn eneco, maar niet op het forum.
Als ik ingelogd ben op mijn eneco en wil reageren op een forum post, dan
kom ik een loop terecht, geef uid etc, of mijn eneco.
Dan kies ik Mijn Eneco, maar dan stop het doorsluizen naar de comunity.
Ik ga dan zelf naar de comynity en bij reageren... afijn je snapt het , zie hierboven.


De "workaround" is doe of je je password vergeten ben, en hupsakee, ik doe weer mee.

Maar dat is wel heel vervelend om steeds zo in te moelten loggen voor het forum.

Wat o wat kan dat zijn ? wordt mijn ww omzeep geholpen door een "hacker"?? ik noem maar wat.
Maar fout inloggen , blokkeerd dat je inlog-mogelijkheid ?? Heel vreemd.

n.b Ik zie dat dit nu is terechtgekomen onder ToonTermostaat, en het gaat alleen over het forum.
Dat is een beetje fout gegaan. 😞 Geen idee hoe ik dat recht zet.

31 Reacties

Reputatie 1
Badge +1
@Picardo Het gaat erom denk ik dat degene die je een bericht wilt sturen toestaat dat je er een aan hem/haar stuurt. Dat jezelf kan versturen kan je niet instellen, wel wat je wilt ontvangen.
Probeer maar naar mij, ik heb hem nu dichtstaan voor iedereen, behalve degene die ik volg en ik volg niemand.
Reputatie 6
Badge +7
Kan het te maken hebben met de profiel-instelling over privé berichten,
Iedereen, of mensen die ik volg ?

Voor de test.. Ik heb mijn instelling gewijzigd, probeer maar een pm naar mij.
Zou nu dan fout moeten gaan.

Die staan goed.
Reputatie 1
Badge +1
Kan het te maken hebben met de profiel-instelling over privé berichten,
Iedereen, of mensen die ik volg ?

Voor de test.. Ik heb mijn instelling gewijzigd, probeer maar een pm naar mij.
Zou nu dan fout moeten gaan.
Reputatie 7
Badge +2
Hoi @picardo

Dank voor je reactie. De extra informatie hebben we verder uitgezet. Zodra er een reactie is komen we hierover bij je terug.

Groet. Urgel
Reputatie 6
Badge +7
@picardo

Ik heb nog wat aanvullende vragen.

Kan je wel een privébericht aanmaken ?
Krijg je een foutmelding bij het versturen ?
Zo ja, wat is de foutmelding ?
Zo nee, wat gebeurd er precies ?
Naar hoeveel leden heb je geprobeerd om een privébericht te sturen ?

Groeten Chantal

Ik kan wel privé berichten aanmaken.
Bij het versturen blijft hij hangen en blijven de drie balletjes eindeloos heen en weer gaan.

Ik heb verschillende test berichten verstuurd en naar sommige personen lukt het wel .. Maar de meeste niet …
Reputatie 7
Badge +2
@picardo

Ik heb nog wat aanvullende vragen.

Kan je wel een privébericht aanmaken ?
Krijg je een foutmelding bij het versturen ?
Zo ja, wat is de foutmelding ?
Zo nee, wat gebeurd er precies ?
Naar hoeveel leden heb je geprobeerd om een privébericht te sturen ?

Groeten Chantal
Reputatie 6
Badge +7
@picardo

Nog een vraag tussendoor. Kan je controleren bij de Algemene Instellingen in je profiel of je privé berichten van Iedereen wil ontvangen of alleen van diegene die jij volgt? Misschien is het dan opgelost.

Groeten,
Tina

Van iedereen .. Daar ligt het dus niet aan …
Reputatie 6
Badge +2
@picardo

Nog een vraag tussendoor. Kan je controleren bij de Algemene Instellingen in je profiel of je privé berichten van Iedereen wil ontvangen of alleen van diegene die jij volgt? Misschien is het dan opgelost.

Groeten,
Tina
Reputatie 6
Badge +7
@picardo


Dat was mij ook opgevallen dus daar kom ik op terug.

Tina

Oke top
Reputatie 6
Badge +2
@picardo

Dat was mij ook opgevallen dus daar kom ik op terug.

Tina
Reputatie 6
Badge +7
@picardo

Is het gelukt?

Groeten
Tina

Ja het is gelukt .. Maar privé berichten versturen lukt niet ...
Reputatie 6
Badge +2
@picardo

Is het gelukt?

Groeten
Tina
Reputatie 6
Badge +2
@picardo77

Ik heb je een pb gestuurd. Hou je ons op de hoogte of het is gelukt?

Groeten,
Tina
@Allemaal Met de gewijzigde situatie, apart inloggen voor Eneco en voor het Forum, ben ik helemaal tevreden. Alles werkt nu zoals je verwacht ;)

Inloggen voor Eneco : https://www.eneco.nl/
Inl;oggen op Forum : https://forum.eneco.nl/

Dat is inderdaad goed. Maar ik kom helemaal niet meer ingelogd met mijn oude gegevens in welke combinatie dan ook..
En nog belangrijker, denk ik:

Username bij Eneco: je E-mail adres

Username bij Forum: je gekozen Forumnaam

Dat onderscheid is erg van belang.
Uiteraard is WW vrij te kiezen.
Reputatie 1
Badge +1
@Allemaal Met de gewijzigde situatie, apart inloggen voor Eneco en voor het Forum, ben ik helemaal tevreden. Alles werkt nu zoals je verwacht ;)

Inloggen voor Eneco : https://www.eneco.nl/
Inl;oggen op Forum : https://forum.eneco.nl/
Kan er vandaag een modje naar kijken?
Die verschillende usernamen heb ik ook geprobeerd.
Geen effect.
Vandaar dat ik in mijn uitleg ook over de verschillen van Username tussen de Eneco site en dit forum sprak.

De ts had ook een inlog probleem op het forum.
Voor zover ik weet zit de de ts genoemde Jeroen achter het E-mailadres genoemd in de link.

Mede daarom dus de door mij bijgevoegde link.
Het werkt inderdaad allemaal niet … En die site had ik gelezen maat dat is niet mijn probleem .. Ik kan prima inloggen op de zaken die daar vermeld staan . Alleen niet op het forum hier meer . En daar word met geen woord gerept in die link ..
Vroeger kon je met je bestaande E-mail adres op beiden inloggen.
Na een schoonings-actie (koppeling dubbele users namen ivm oude Toonforum en meerdere E-mailadressen) is nu ingevoerd:

-een E-mailadres Username inlog voor Mijn Eneco en
-een forumnaam als Username voor het forum.

Voor aanhoudende inlog problemen is dit topic gestart:

https://forum.eneco.nl/mijn-eneco-en-eneco-app-129/problemen-met-inloggen-in-mijn-eneco-eneco-app-of-toon-app-lees-dit-topic-eerst-20468

Lukt het niet na lezen/uitproberen van de tips in dit topic, dan is het mogelijk het daar genoemde E-mail adres te gebruiken, waar je verder persoonlijk wordt begeleid om tot een oplossing te komen.

Suc6!
Ik heb maar uit nood maar een nieuw account aangemaakt maar ik kan al een tijdje niet meer inloggen op dit forum . Mijn vroegere Toon inlog gegevens doen het hier niet meer . En als ik inlog via mijn eneco is het onmogelijk om door te linken naar het forum tegenwoordig , dan logt hij mijn gelijk weer uit .
Reputatie 7
Badge +6
@kuifje09

Ik heb je een privébericht gestuurd, met welk e-mail adres je nu gebruikt. Wanneer je een ander e-mail adres wil gebruiken voor het forum, kan ik dat voor je wijzigen.
Reputatie 1
Badge +1
Jeroen heeft mijn Eneco account verwijderd en ik heb hem weer aangemaakt...

Ik kan nu onafhankelijk van Mijn-Eneco en het forum inloggen.

Zal van de week nog even kijken of alles nog werkt... ;)

n.b Wat ik me nu afvraag, Welk email adress heb ik nu voor het forum?
Als daar nog een koppeling is met Mijn-Eneco, dan werkt het wel.
Anders, er is geen e-mail insteling in mijn profiel van het forum.
En ik heb nu verschillende accountnamen op de "2" platformen.
Ik zal dit ook aan Jeroen mailen.
Reputatie 6
Badge +2
@kuifje09

Fijn dat het gelukt is via forum.eneco.nl. Hou ons inderdaad morgen op de hoogte. Jouw laatste vraag heb ik uitgezet en kom hier op terug.

Fijne dagen🐣

Tina

Reageer