Wanneer start de uitrol van versie 4.9? | Eneco Community
beantwoord

Wanneer start de uitrol van versie 4.9?



Toon eerste bericht

57 Reacties

PieterZ wrote:

Ik had ook nog geen update melding gehad hoor .

Was zelf elke keer bij instellingen aan het kijken of de update knop er al was .

De mods zijn vast aan het lunchen 😂



Goed van jou hoor!
Dat lunchen, dat schot bij ook door de gedachten; kan best natuurlijk.
Reputatie 4
Badge +2
@mAiden

Hier inderdaad zelfde verhaal ook probleem met verbinding .
Reputatie 7
Badge +8
PieterZ wrote:

@mAiden

Hier inderdaad zelfde verhaal ook probleem met verbinding .



Dan is wachten op de server, totdat deze online komt.
mAiden wrote:

PieterZ wrote:

@mAiden

Hier inderdaad zelfde verhaal ook probleem met verbinding .



Dan is wachten op de server, totdat deze online komt.



Exact Ricardo!

Dus ze gaan vermoedelijk eerst de aankondiging doen met de release notes en dan gaat de “knop” om.
Ik dacht dat eerst dat je een probleem met je WiFI verbinding had.....
Reputatie 7
Badge +8
Brandje wrote:

mAiden wrote:

PieterZ wrote:

@mAiden

Hier inderdaad zelfde verhaal ook probleem met verbinding .



Dan is wachten op de server, totdat deze online komt.



Exact Ricardo!

Dus ze gaan vermoedelijk eerst de aankondiging doen met de release notes en dan gaat de “knop” om.
Ik dacht dat eerst dat je een probleem met je WiFI verbinding had.....



Als mij WiFi is, word ik gek Ton ?.
Gisteravond nieuwe router geïnstalleerd en geconfigureerd.

Hij deelt nu Class A IPs uit. Hoop hiermee ook van de WiFi problemen af te zijn.
Tot nu toe gaat perfect ?
mAiden wrote:

Brandje wrote:

mAiden wrote:

PieterZ wrote:

@mAiden

Hier inderdaad zelfde verhaal ook probleem met verbinding .



Dan is wachten op de server, totdat deze online komt.



Exact Ricardo!

Dus ze gaan vermoedelijk eerst de aankondiging doen met de release notes en dan gaat de “knop” om.
Ik dacht dat eerst dat je een probleem met je WiFI verbinding had.....



Als mij WiFi is, word ik gek Ton ?.
Gisteravond nieuwe router geïnstalleerd en geconfigureerd.

Hij deelt nu Class A IPs uit. Hoop hiermee ook van de WiFi problemen af te zijn.
Tot nu toe gaat perfect ?



Begrijpelijk!
Als je de update wel kon installeren en nu is er een verbindingsprobleem, dan kon het wel eens de CV-profiel server zijn, die ff niet on-line is.

Edit:

Net geprobeerd het profiel te wijzigen en dat lukte, dus bij mij is die server wel online.

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen