Software update 2.5 | Eneco Community

Software update 2.5



Toon eerste bericht
Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

292 Reacties

Reputatie 4
Badge
En ik dacht dat het aan mij lag in eerste instantsie, mooi niet dus....phoe he
Dank he wel. Ik wacht geduldig af en zodra er weer een soortgelijke wiffi storing opdoemt dan laat ik het wel weten. Er wordt aan gesleuteld. Fijn om te weten.

Hier hetzelfde Jürgen, ik houd het scherm een paar keer per dag goed in de gaten.
Of ik heb het gemist, maar na mijn laatste constatering heb ik geen rond kruis in het WiFi teken gezien.
Reputatie 1
Badge +1
Hier hetzelfde Jürgen, ik houd het scherm een paar keer per dag goed in de gaten.
Of ik heb het gemist, maar na mijn laatste constatering heb ik geen rond kruis in het WiFi teken gezien.

Brandje heeft een soort van bedevaartsoord gemaakt van zjn toon 😛
Nou ik zal het sterker vertellen; een tocht is niet eens nodig. 
Vanachter de PC kan ik zo een blik werpen op m'n Toon. 
En ik zit vaak voor m'n PC hoor.........en niet alleen voor Eneco!
Kijk ik moet m'n muziekverzameling ook onderhouden. 
Reputatie 6
Badge +1
Ik maak ook geen bedevaartsoort van Toon, maar als ik er langs loop (rol) dan werp ik automatische een blik op Toon. Daarbij kijk ik standaard 's-morgens op Toon naar het weer en het verbruik van de dag ervoor en bij afwijkingen, waar die zijn verbruikt.
Reputatie 6
Badge +1
Ik kwam vanochtnd beneden en toen was er niks op Toon aan te merken. Hij had geen rood kruis bij wiffi en werkte gewoon zoals hij moet doen. Zou de wiffi storing dan toch na de laaste update opgelost zijn.😕
Hoi Jürgen,

Dat ligt in lijn met wat bij mij gebeurde.
Ik noemde het Toon moest het WiFi gebeuren leren...................
Is natuurlijk niet zo, maar het lijkt er wel op; ik heb na die ene keer geen uitval meer gezien
Ik heb vandaag een rood Wifi-kruis, terwijl alles gewoon werkt.
Het enige wat ik vandaag aan Toon heb gewijzigd, is dat ik Toon op programma (thermostaat) heb gezet en voor het eerst weer iets ben gaan stoken.
Zou er een verband zijn?
Hoi Too-Econoom,

Is dat je allereerste keer?
Waarom dat ik dat vraag; er zijn er meerdere die het 1 keer hebben gehad en daarna nooit meer.
In principe zou wijziging stookprogramma niets met de WiFi verbinding te maken hebben.
Ik zou het gewoon even aanzien.
Reputatie 4
Badge
Het is en blijft software, of dat het met elkaar temaken heeft of niet, software blijft in dit geval verbonden met elkaar.
Zo heb ik last van een storing in het gas module. Zie mijn andere bericht.

Tot nu toe blijft alles weer even goed dus ik wacht af.
Reputatie 6
Badge +1
Helaas ijdele hoop. Vandaag is het weer zover. Rood kruis bij wiffi, maar alle netwerk icoontjes zijn groen. Ook is er geen netwerk in het wiff. Te vinden.

alleen nu is het maandag. Dus als ze slim zijn kiken ze even nu in toon wat er aan de hand is. Klanttoegang staat aan.
Reputatie 4
Badge
Je heb je router ook al eens gereset neem ik aan? Voor de zekerheid.
Het was bij mij de eerste keer (niet uitgelokt dan). Wel toevallig dat het gebeurde nadat ik Toon op programma had gezet.
Gisteravond Toon toch maar even een zetje gegeven.
Overigens heb ik de laatste update niet uitgevoerd. Was voor mijn Toon niet nodig, dus dat kan het ook niet zijn.
Er zijn er meer die dat rode kruis hebben gehad; sommige deden een reset en bij sommige ging het spontaan weg.
Wie weet blijft het bij jou, net als bij mij ook weg!
Reputatie 6
Badge +1
Je heb je router ook al eens gereset neem ik aan? Voor de zekerheid.

Ik heb nu alle mogelijkheden gehad, tot zelfs aanmelding op een andere netwerk, met een andere configuratie. Het is dus echt een software probleem, maar hij staat er bij mij nog steeds op en heb Folkert of de softwareontwikkelaars, uitgenodigd om nu in mijn Toon te kijken, omdat de storing gaande is. Ze kunnen nu kijken wat er dan anders is dan anders en waar misschien een oorzaak te vinden is.
Reputatie 6
Badge +1
Dmmmm. Hij heeft zich gerest. Volgende keer beter. :( Wel staat mijn temp nu in een keer op 22 graden terwijlioj met 19,5 graden gereset heeft. Zal wel terug zakken. Anders ben ik mijn 1 graden correctie kwijt. Dus dat is dan een + punt 🙂
Reputatie 1
Badge +1
Sinds een kwartier staat er hier ook een rood driehoekje in beeld dat de toon geen internet zou hebben terwijl alles verder het hier goed doet. ook is toon op afstand niet te benaderen. kortom...los dit op eneco!
Reputatie 6
Badge +1
er is wel internet, maar er is momenteel geen verbinding met de servicecentrale. Ook dan komt het rode driehoekje in beeld.

dit kun je zien in systeem en dan internet. Daar zal staan: of verbonden met internet, of opbouwen verbinding.
eigenlijk moet hier staan verbonden met servicecentrale.

door deze reden heb ik ook geadviseerd om nog een extra indicator te maken tussen internet en verbinding met servicecentrale. Het is dan wat duidelijker, ofdat de storing bij de klant of bij Eneco zit.
Reputatie 1
Badge +1
er is wel internet, maar er is momenteel geen verbinding met de servicecentrale. Ook dan komt het rode driehoekje in beeld.

Dat wist ik niet. Ik ga niet resetten o.d wachts gewoon af wanneer het zichzelf herstelt (of niet)
Hij doet het weer!
Reputatie 6
Badge +1
Bij mij nog niet
Verschil moet er wezen. 
Reputatie 6
Badge +1
Bij mij heeft nu ook het driehoekje zijn koffers gepakt en is verdwenen. Gelukkig:p
Reputatie 3
Badge
Ik heb er sinds enkele uren last van. Vanmiddag een update gedaan die blijkbaar geen nieuwe functies in zich had. Iemand die weet waarom er een update geweest is?
Er is een apart topic voor de laatste update. 
Daar staan de specificaties!

Cookiebeleid

Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

Accepteren Cookie instellingen