Alternatief voor Fibaro Wall Plug | Eneco Community

Alternatief voor Fibaro Wall Plug

  • 29 augustus 2017
  • 390 reacties
  • 23383 Bekeken


Toon eerste bericht

390 Reacties

Dus je ziet op deze plek bv dus geen actueel verbruik?:

Nee, helemaal niets..

Dat ziet er somber uit, zie de eerdere meldingen, hier:

https://forum.eneco.nl/slimme-apparaten-die-met-toon-samenwerken-162/alternatief-voor-fibaro-wall-plug-18083/index15.html#post214344
Nondeju, dat is balen! Zijn wel de Z-Wave Plus tussen stekkers, dus dat zou niet uit mogen maken.
Ook hier de laatste Toon firmware.
Tja, en nu..? Misschien een Donoticz Pi inrichten en kijken of de settings aan te passen zijn via een zwave USB adapter?
Hier hetzelfde verhaal. Neo Coolcam net binnen en wel te koppelen aan Toon met laatste firmware, maar alleen aan en uit te schakelen.
Geen verbruik te zien in de app of op de Toon zelf.
Das balen... Helemaal als ik lees dat het bij anderen zonder problemen werkt
Badge
@eneco Lezen we even mee? Blijkbaar kunnen mensen sinds de 5.04 update met NIEUWE Neo Coolcams deze niet meer het energie-verbruik uitlezen!! Gebruikers welke op vorige firmware reeds hun Neo Coolcam stekkers gekoppeld hadden kunnen dit nog wel. Nieuwe gebruikers, zoals ik, dus niet.

Mijn stekker geeft namelijk wel degelijk verbruik door, alleen Toon laat niets zien. In Domotics zie ik het verbruik wel netjes.

@ Eneco, graag onderzoeken en oplossen!

Ander puntje, de laatste software update is alweer 2 maanden geleden... Tevens komen er met mondjes maat nieuwe (bruikbare) functionaliteiten uit. Beetje jammer gezien we hiervoor wel betalen..
Vandaag heb ik ook 4 nieuwe Coolcam stekkers ontvangen maar ze geven geen verbruik door. Koppelen en schakelen gaat probleemloos. Ik dacht in eerste instantie dat versies in omloop waren met en zonder Z-Wave Plus dat beïnvloed op de volledige werking zou hebben, maar het is niet zo, deze nieuwe hebben ook de Z-Wave Plus aanduiding en toch geen monitoring te zien.
De andere 4 heb ik met de vorige software versie van Toon gekoppeld en doen ze het nog steeds zoals het hoort, de 4 nieuwe heb ik nou met 5.0.4 gekoppeld en die kunnen alleen geschakeld worden. Dat is de enige dat verandert is in mijn Toon opstelling sinds de eerste 4 stekkers, de software versie. Dat zal het probleem zijn, Toon softwareversie verschillen... Kunnen de software ontwikkelaars hier aandacht aan besteden?
Badge
@Folkert Kun jij uitzoeken waarom dit niet meer werkt sinds 5.04?
Reputatie 7
Badge +6
@Freekb83

Ik heb de vraag voor je uit gezet. Zodra we een antwoord hebben, dan laten we het weten in dit topic.
Ik heb nog de stekkers instellingen vergeleken tussen oude en nieuwe partij stekkers in de "Users manual" en ze zijn helemaal gelijk. Het zou dus correct moeten werken.
Bovenste rij oudere partij (dec 2018), onder nieuwe partij.

Badge
@Folkert Even een kleine update.
Gisteren heb ik de nieuwe firmware (5.2.11) geinstalleerd. Het verbruik was niet zichtbaar.
Vervolgens de slimme stekker verwijderd en opnieuw gekoppeld. Helaas nog steeds geen verbruik.

Is er al een update vanuit jullie kant?
Reputatie 7
Badge +6
@Freekb83

Ik heb als antwoord gekregen dat alleen de Fibaro FGWPE/F-102, de Aeotec Smart Switch 6 en de TKB Home TZ68G, officieel ondersteund worden. Het is geen bewuste keus geweest, dat het verbruik op de Coolcam stekkers het niet meer doen, maar is het gevolg geweest van een verandering. Of er nog een aanpassing komt, zodat het verbruik wel weer zichtbaar gaat zijn, weet ik nu nog niet, ik wacht nog op een terugkoppeling van de software ontwikkelaars hierover.
@Folkert is er al iets meer over bekend van de software ontwikkelaars per wanneer de Neo Coolcam's weer volledig kunnen gaan werken met Toon? Ik begrijp van jouw reactie dat er iets onbewust in de software is veranderd, dus het kan weer gefixt worden in een volgende firmware versie, toch?
Dat alleen die 3 stekkers officieel ondersteund worden door Toon kon ik niet zo 123 terugvinden in de Toon handleiding en via de Eneco site als ik ze wil gaan bekijken dan krijg ik "wind tegen..."
Reputatie 4
Badge +1
Het is hier hetzelfde met 1 stekker die pas geinstalleerd is, hopelijk komt het wel in orde.
Reputatie 6
Badge +1
@Berny @Sniekmaas

Ik begrijp dat jullie de stekkers graag willen gebruiken. We hebben geen bericht nog gehad dat de software aangepast wordt. Mocht dit veranderen dan laten we dit weten.

Groeten Chantal

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen