En hebben jullie Emma geprobeerd; de virtuele hulp op het forum. | Eneco Community

En hebben jullie Emma geprobeerd; de virtuele hulp op het forum.

  • 5 oktober 2013
  • 89 reacties
  • 3624 Bekeken


Toon eerste bericht

89 Reacties

Reputatie 4
Badge +1
Goedemorgen,

We hebben zojuist doorgegeven bij de beheerders van de website, dat er niet juist wordt doorgelinkt naar de Voordeelshop.

Wat betreft het gebruik maken van enter, dit werkt bij ons. Welke browser gebruik je Willem?

Groet,
Mike
Reputatie 3
Badge +1
Hallo Mike,

Gezien je vraag: ik werk met Firefox waarbij enter dus niet werkt

Maar gezien je antwoord dat het bij jullie wel werkt heb ik ook IE.11 en Chrome geprobeerd, en whala met deze 2 browsers werkt het inderdaad goed.
Het probleem is dus gekoppeld aan Firefox, daar werkt het niet.
(maar de site levert meer problemen op met firefox, zie ook een eerder melding over de locatie op het scherm van de verbruiksgegevens)
Is jullie niet iets opgevallen?

Waar is Emma??
Reputatie 5
Badge +3
Bij ons staat ze gewoon op haar oude vertrouwde plekje, zowel in IE als in Firefox... waar werk jij nu mee?
Hoi Kelly,

Ik werk met Chrome. 
Ik zal straks even opnieuw opstarten. 
Ik wilde een vraag invoeren en was verrast. 
Hoi Kelly,

Misschien was ik niet duidelijk genoeg; ik bedoelde het forum.
Nu na nieuwe opstart komt Emma nog niet terug, als ik naar Mijn Eneco ga is Emma er wel.

Loopt ik wellicht achter en was het me nog niet eerder opgevallen dat jullie Emma op het forum gedeactiveerd hebben?
Reputatie 6
Badge +1
Als ik idd op het forumpagina zit heb ik ook geen Emma. Dus dat ligt niet aan jou Ton.
Precies Jurgen,

Maar ik denk dat Kelly bedoelde dat Emma er wel is, maar alleen op de site Mijn Eneco!!
Op zich logisch want Emma kon toch geen (technische) vragen over Toon beantwoorden.
Helaas heeft Kelly verder op mijn eerdere bericht niet gereageerd, dus of ik het juist heb belijft nog even in het ongewisse.................
Reputatie 4
Badge +2
Emma is inderdaad een tijdje onzichtbaar geweest op het forum. Gelukkig is dit technische issue opgelost en is ze hier ook weer zichtbaar!
Hoi Stefan,

Heel goed!
Vanmorgen zag ik Emma al verschijnen, maar vergat er vragen over te stellen. 
De komende dagen maar eens testen. 
Reputatie 4
Badge
Emma is inderdaad een tijdje onzichtbaar geweest op het forum.

Volgens mij is dit weinig mensen opgevallen, ook gezien er geen meldingen over waren.
Reputatie 7
Badge +7
Hoi Stefan,

Heel goed!
Vanmorgen zag ik Emma al verschijnen, maar vergat er vragen over te stellen. 
De komende dagen maar eens testen. 


:D ik was ze ook al kwijt.
maar je kunt niet overal over muggeziften .
het is vanzelf weer goed gekomen.
Reputatie 4
Badge
:D ik was ze ook al kwijt.
maar je kunt niet overal over muggeziften .
het is vanzelf weer goed gekomen.

Is toch geen muggeziften?


:D ik was ze ook al kwijt.


Hoi Jan,

Goed dat ze er weer is, dacht ik.................
Misschien is ze bijgeschoold op Toon rn kan je nu wel daar antwoorden op geven.
Helaas niet; Toon gerichte antwoorden komen er niet.

Reageer