Hoog sluipverbruik | Eneco Community
vraag

Hoog sluipverbruik



Toon eerste bericht

54 Reacties

Beste mensen, ik heb een nieuwe CV ketel, zonnepanelen op dak met een waterboiler.
Het tapwatertankje staat op uit, dus de CV ketel houd niet het tankje op temperatuur.
Koken gaat elektrisch, dus niet op gas, ik vraag geen warmte en toch zie je dat TOON
elke dag verbruik aangeeft.

Ik laat elke dag het bad 1/3 vol lopen en verder soms wat omspoelen met warm water.
Is het gebruik van mij niet te hoog, is hier iemand van ENECO die ook op dit forum zit en mij antwoord kan geven.

Peter van Elswijk
Peter.65 wrote:

Beste mensen, ik heb een nieuwe CV ketel, zonnepanelen op dak met een waterboiler.
Het tapwatertankje staat op uit, dus de CV ketel houd niet het tankje op temperatuur.
Koken gaat elektrisch, dus niet op gas, ik vraag geen warmte en toch zie je dat TOON
elke dag verbruik aangeeft.

Ik laat elke dag het bad 1/3 vol lopen en verder soms wat omspoelen met warm water.
Is het gebruik van mij niet te hoog, is hier iemand van ENECO die ook op dit forum zit en mij antwoord kan geven.

Peter van Elswijk



Hoi Peter,

Als we met je mee willen denken geef dan even op wat het dagverbruik aan gas is.
Wat geeft Toon zelf aan bij de status gas verbruik?
Of er toch gasverbruik is in de nacht kan je ook controleren bij de uur-grafiek.
goedenavond allen, weer even een update omtrent de afwijkingen in het stroomverbruik...er is een monteur van Eneco langs geweest die de toon installatie zou komen vervangen...niet dus !

na 1 blik in de meterkast wist hij al genoeg, volgens hem mankeert er niets aan de zonnepanelen lezer (dat extra groepje met de rode laser) maar ligt het aan de slimme meter waar dus eerst niets aan zou mankeren !?!?!

ik had zelf al ontdekt dat mijn type in de top 10 staat van twijfelaars onder de meters...maar dat eufel was volgens de mensen van Stedin inmiddels al verholpen.

binnen nu en 8 weken (waarom zo lang ???) wordt mijn slimme meter dus vervangen door een nog slimmere meter, mocht het daarna alsnog niet verholpen zijn gaan ze alsnog de toon installatie vervangen

ik zit er hard over na te denken om als het daarna nog niet is opgelost toon eruit te gooien, ik wordt dat wel/niet spelletje nu wel een beetje beu !!

groetjes weer, Erik.
Reputatie 5
Badge +1
Ik lees de post nu wat beter en begrijp dat er pieken in de opwekking zitten. Tevens dat je de S0 van de KWH direct aan de opnemer aansluit. Zelf heb ik een optische koppeling, die niet glitched. Ik zou verwachten dat er toch storing op je signaal zit. Ik ken de Toon opnemer niet goed genoeg, maar weet je zeker dat deze S0 koppeling goed is? Ben je geen voeding met weerstand vergeten? Ik dacht dat S0 open collector is.

Reageer

    Cookiebeleid

    Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

    Accepteren Cookie instellingen