Grafiek stroomverbruik | Eneco Community
vraag

Grafiek stroomverbruik


Badge
  • Reageert regelmatig (level 9)
  • 4 reacties
Ik zie bij de grafiek stroomverbruik een constant verbruik van 320 watt.
Wat hier aan te doen?

10 Reacties

Heb je al geprobeerd om de meteradapter stoomloos te maken voor 30sec
Badge
Ja dat heb ik al geprobeerd, het probleem doet zich voor vanaf 14 mei J.l.
Hoi Minto,

Als dat constant is dat lijkt het op “hangen” van Toon®️.
Meestal is indrukken zwarte knopje onderzijde Toon®️, zachte reset, voldoende.
Badge
Hallo Brandje

Softe reset uitgevoerd. Het schijnt te helpen, ik zie nu een uurtje later “tekening” in de grafiek.
Hartelijk dank.
Graag gedaan!?
Het komt helaas regelmatig voor en heeft de aandacht van de software ontwikkelaar.
Reputatie 7
Badge +6
@Minto

Welkom op het Toon forum. Zou je voor ons via Menu Support de externe toegang klantenservice aan kunnen zetten, dan brengen we dit onder de aandacht van de software beheerders. Zij willen graag wat meer van dergelijke cases onderzoeken.

Groet,

Folkert
Badge
Hallo Folkert,

Hoe do ik dit...?

Groet,

Minto
Reputatie 7
Badge +8
Hallo Folkert,

Hoe do ik dit...?

Groet,

Minto


De externe toegang kan je aanzetten door naar te gaan : Menu >> Toon Support >> op Aan zetten
Hierdoor geef je de softwareontwikkelaars toestemming om in jou Toon te kijken.
Badge
Hallo Folkert

Staat intussen op “Aan”.

Groetjes,

Minto
Reputatie 5
Badge +1
@Minto

Bedankt voor het aanzetten. Kan je ook je klantnummer toevoegen aan je profiel?

Alvast bedankt

Tina

Reageer