Gebruikersnaam Forum | Eneco Community
vraag

Gebruikersnaam Forum

  • 4 september 2017
  • 19 reacties
  • 401 Bekeken

  • Anonymous
  • 0 reacties
Goedemorgen,

Iemand enig idee hoe ik mijn gebruikersnaam kan resetten tbv dit forum?

Het vreemde doet zich voor dat ik niet meer in kan loggen. Als ik klik op wachtwoord vergeten, kan ik een nieuw ww aanmaken en zit ik er weer in.
Zodra ik echter de site verlaat, zegt hij de volgende keer weer dat de combinatie gebruikersnaam en ww niet correct is.

Eneco gebeld, die zegt na heel lang wachten en navragen: maak een nieuw account aan, maar ook dat werkt niet, want er wordt op mijn mailadres een gebruiker herkend en vervolgens word ik weer gevraagd een nieuw ww aan te maken....

Wie helpt?

19 Reacties

Reputatie 7
Badge +9
Even wachten op 1 van de moderators. Die kunnen eventueel wel zien wat er achter de schermen gebeurd.

Gebruik overigens hier niet je gebruikersnaam en wachtwoord van Mijn Eneco, dat werk niet.. Zorg ook dat hij deze niet automatisch invul. Als je automatisch invullen toestaat, zorg dat dit 100% klopt.
Reputatie 7
Badge +6
Beste Teun,

Welkom op het forum en bedankt voor je bericht. Sla je automatisch je wachtwoord op, of voer je deze elke keer zelf in. Ik ben ook benieuwd bij welke browser dit voorkomt, en of je andere browsers geprobeerd hebt, Ik hoor graag van je!

Groet,

Folkert
Badge
Dank Folkert,
Ik heb alles geprobeerd, automatisch, handmatig, wel en niet bewaren, etc.

Zojuist lag ik er al weer uit en moest ik weer een nieuw ww aanmaken....

Thuis gebruik ik Edge, op mijn werk IE11 en op mijn telefoon de Samsung explorer.
Overal hetzelfde probleem.
Reputatie 5
Badge +3
Dat is heel vreemd Teun! Ik wil best je gebruikersnaam aanpassen om te zien of dat helpt?
Wat zal ik ervan maken?
Badge
Fijn Kelly, dank.

Maak er maar van: blijmettoon
Kan het niet met cookies te maken hebben?
Reputatie 7
Badge +9
Kan het niet met cookies te maken hebben?

Zou heel goed kunnen Ton. Dan zit het hem in de instellingen van TS zelf.
Reputatie 5
Badge +3
Ik heb de gebruikersnaam voor je aangepast, voor wat het waard is.
Uiteraard kun je ook even kijken of het helpt de cache te legen, wie weet helpt dat ook. Ik hoor het graag!
Badge
Beste Kelly,

Dank! Hij doet het weer.
En nee... het lag niet aan de cookies.

Groeten!
Nou dan hoop ik voor je dat je nu van het steeds veranderen af bent!
Reputatie 5
Badge +3
Goed om te horen! 🙂
Reputatie 3
Badge +5
heb het zelfde probleem momenteel. Was het wachtwoord vergeten opnieuw aangevraagd en de combinatie klopt nu steeds niet. Ik gebruik safari op de mac. dus denk toch echt dat het een probleem mende site zelf is. Je wordt na het aanpassen van je ww wel ingelogd maar daarna kun je met de zelfde combi niet meer inloggen
Reputatie 7
Badge +5
@AndyDenise

Vreemd... Lukt het je om je cookies te verwijderen? Ik ben namelijk benieuwd of je hierna wel 'normaal' kan inloggen.

Groet, Denise
Reputatie 3
Badge +5
Nee heb nu net van alles geprobeerd. Niks werkt cookies verwijderen, geschiedenis leegmaken, en heb mijn opgeslagen wachtwoorden gewist voor de site. maar kan alleen maar inloggen door elke keer op wachtwoord vergeten te klikken
Reputatie 7
Badge +5
@AndyDenise

Toevallig ook andere browsers geprobeerd? Anders is het misschien een idee om ook je gebruikersnaam te wijzigen.

Groet, Denise
Reputatie 3
Badge +5
😊 Ik zou bijna zeggen dat ik blond wordt van plaats grijs. Nu zeg je verander je gebruikers naam ook een keer. Nu niet lachen haha ik vul steeds mijn email adres in haha ja dan kun je ook niet inloggen. Maar ik heb hier idd een gebruikers naam.

Probleem opgelost 😁
Toch zat ik ook mee te denken en was op je userinlog/profielnaam ook nog niet gekomen.
Goed dat je het met ons deelt; het zal een ander ook nog wel eens gebeuren.
Reputatie 7
Badge +9
Snap de vergissing helemaal. Je word er ook knettergek van, dan weer je e-mail adres gebruiken, dan weer je usernaam.

Zelfde met wachtwoorden. Bij mij op werk is het een verplichting om een wachtwoord te hebben met, kleine letters, hoofdletters, cijfers, speciale tekens en moet 12 karakters lang zijn.
Vandaag na lange tijd weer ingelogd op het forum. Meen me te herinneren dat ik altijd al met Facebook inlogde maar zie vandaag tot mijn verbazing dat dat niet meer lukt. Begin te twijfelen, heb ik soms een account aangemaakt ? Ben normaal heel secuur met het opslaan van aangemaakte accounts en de daarbij horende wachtwoorden, maar nee .. in mijn passwordmanager geen vermelding van een acc bij Toon. Laatste optie, ik geef aan dat ik mijn ww vergeten ben en vul mijn emailadres in ... emailadres niet bekend. Dat wijst er op dat ik toentertijd toch met Facebook heb ingelogd, wat nu dus niet meer lukt. Nog meer mensen met dit probleem ? En wat is een evt oplossing ? Ik heb nu weer via Facebook ingelogd, heb dus op de gok een gebruikersnaam ingevuld maar dat is niet hetzelfde als mijn vorige gebruikersnaam zie ik, ik zie dat aan het aantal reacties dat ik tot nu toe geplaatst heb. Ik heb nu dus 2 acc op het forum, en dat is niet toegestaan las ik

Reageer