Weergave van gas op Toon | Eneco Community
beantwoord

Weergave van gas op Toon

  • 15 april 2014
  • 9 reacties
  • 675 Bekeken

Vandaag is bij ons Toon geinstalleerd.
Ik weet dat het even kan duren voordat we correcte waardes kunnen zien,

Echter heb ik een vraag over de weergave van gas op het homescherm.

Als de ketel stookt, zie je de drie vlammetjes bij het verbruik oplichten.
Maar als het gasfornuis aan is of het warm water wordt gebruikt, is dit niet het geval waardoor het lijkt dat er op dat moment geen gas wordt verbruikt.
Ik zie wel gewoon waardes in de grafieken terug, maar alleen op het homescherm geen vlammetjes tenzij de ketel het huis aan het verwarmen is.

Wat kan hiervan de reden zijn? Te lage waardes op dat moment?
Gasverbruik op het homescherm staat momenteel nog op 0.

Twee weken terug zijn er slimme meters geplaatst.
icon

Beste antwoord door Folkert 17 april 2014, 16:29

@T Bode

Het aantal vlammetjes dat je ziet heeft te maken met de veschillen tussen 2 setpoints. ALs de temperatuur bijvoorbeeld van 15 naar 20 graden moet gaan zie je 3 vlammetjes omdat er een lange stookopdracht gaande is of moet starten.
Is het maar een halve graad dan zie je 1 vlammetje omdat de stookopdracht betrekkelijk kort is. Bij openthermketels zie je met warmwater gebruik een vlammetje met een kraantje. Bij het koken of het gebruik van warm water zie je bij een aan/uit ketel geen vlammetje.
Bekijk origineel

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

9 Reacties

Reputatie 7
Badge +6
Beste T Bode,

Allereerst hartelijk welkom op het forum! De momentane waardes van het gas kunnen niet weergegeven worden, dit wordt achteraf berekend. Ik heb je vraag uitgezet zodat ik aan je kan terugkoppelen hoe het exact in elkaar zit.
Als je nog vragen hebt hoor ik het graag!

Groet,

Folkert
Reputatie 7
Badge +6
@T Bode

Het aantal vlammetjes dat je ziet heeft te maken met de veschillen tussen 2 setpoints. ALs de temperatuur bijvoorbeeld van 15 naar 20 graden moet gaan zie je 3 vlammetjes omdat er een lange stookopdracht gaande is of moet starten.
Is het maar een halve graad dan zie je 1 vlammetje omdat de stookopdracht betrekkelijk kort is. Bij openthermketels zie je met warmwater gebruik een vlammetje met een kraantje. Bij het koken of het gebruik van warm water zie je bij een aan/uit ketel geen vlammetje.
Kijk, dat is duidelijke taal.
Hartelijk dank voor de informatie.
Tot op heden nog erg tevreden over Toon
Reputatie 6
Badge +1
Houden zo
Bij ons is op 7 april j.l. TOON geïnstalleerd op de toen nog aanwezige oude gas en stroommeter (meteradapter aangesloten op gas en stroommeter d.m.v. metersensoren). Op 2 mei j.l. zijn deze oude meters vervangen door slimme meters en is de meteradapter aangesloten via de P1 poortkabel. In eerste instantie werd in het homescherm van TOON alleen het ”huidig stroomverbruik op dit moment” weergegeven. In het gedeelte ”huidig gasverbruik vandaag” stond i.p.v. een vlammetje en de tekst gas een rood uitroepteken. Na drie dagen verdween dit uitroepteken en werd ook het ”huidig gasverbruik vandaag” weergegeven door TOON. Echter mis ik in dit gedeelte de blauwe balk die grafisch weergeeft hoeveel gas verbruikt is ten opzichte van het gemiddelde verbruik.

Kan iemand mij aangeven wat ik moet doen om deze blauwe balk ook weer zichtbaar te maken in het homescherm van TOON.

Groet,
MBNOORD
Reputatie 7
Badge +6
Beste MBNOORD,

Leuk dat je de weg naar dit forum hebt gevonden. De blauwe balk bij het gas is gebaseerd op het verbruik van de afgelopen 7 dagen, dus het duurt nog even voordat deze zichtbaar is.
Als je nog vragen hebt hoor ik het graag!

Groet,

Folkert
Hallo Folkert,

Bedankt voor je reactie. Je antwoord klopt helemaal, sinds j.l. zondag is de blauwe balk in het homescherm van TOON weer zichtbaar. Inderdaad zo’n zeven dagen nadat de slimmemeters op een juiste manier werkte.

Groetjes,
MBNOORD
Vandaag is bij ons Toon geinstalleerd.
Ik weet dat het even kan duren voordat we correcte waardes kunnen zien,

Echter heb ik een vraag over de weergave van gas op het homescherm.

Als de ketel stookt, zie je de drie vlammetjes bij het verbruik oplichten.
Maar als het gasfornuis aan is of het warm water wordt gebruikt, is dit niet het geval waardoor het lijkt dat er op dat moment geen gas wordt verbruikt.
Ik zie wel gewoon waardes in de grafieken terug, maar alleen op het homescherm geen vlammetjes tenzij de ketel het huis aan het verwarmen is.

Wat kan hiervan de reden zijn? Te lage waardes op dat moment?
Gasverbruik op het homescherm staat momenteel nog op 0.

Twee weken terug zijn er slimme meters geplaatst.
Badge
Toon lijkt goed te werken maar de vlammetjes indicatie kloppen niet.
Als ik overschakelt andere "thuis" 19gr naar "comfort" 21gr.
Geef toon geen vlammetje aan terwijl de ketel wel brand.
Als de woonkamer 21gr heeft bereikt blijft het vlammetje (grote) in toon staan terwijl de ketel niet brand (onstekingsvertragings stand).
Het wordt niet warme dus de aansturing lijkt goed te gaan.

Heb net versie 3.2.10 maar daarvoor deed hij dat ook al