Weergave standen slimme meters | Eneco Community
beantwoord

Weergave standen slimme meters

  • 13 januari 2018
  • 16 reacties
  • 283 Bekeken

  • Komt hier vaker (level 8)
  • 12 reacties
Ik heb sinds een week voor de 2e keer nieuwe slimme meters.
Op mijn toon zie ik geen weergave gas en de ekecticiteits weergave klopt helemaal, veel te hoge weergave bij normaal gebruik.
Beide meters zijn wel met elkaar gekoppeld
icon

Beste antwoord door Brandje 13 januari 2018, 17:53

Kijk nu is het duidelijker!
Dus je stroomverbruik klopt wel degelijk. Dat is een goed bericht.
Vandaar mijn verzoek om die controle te doen.
Dan is het nu idd wachten op je netbeheerder die de administratieve koppeling van gas op stroommeter moet rond maken.

Dus: so far, so good.
Bekijk origineel

16 Reacties

Sorry, bedoelde in mijn bericht:
Electriciteit weergave klopt niet, veel te hoge weergave van mijn normale gebruik
Hallo @ger.van.linden na plaatsen slimme meters duurt het enkele dagen voor het verbruik ip tion zichtbaar wordt. Beide meters mieten nog administratief opgeleverd worden. Vandaar dat je gasverbruik nog niet zichtbaar is.

Wat versta je onder hoge weergave stroom?. Kun je evt een foto plaatsen?. Door de nieuwe meters zal toon nl het verbruik inregelen waardoor het binnen enkele dagen normaal wordt weergegeven
Dank je wel voor jouw reactie.
Het stroomverbruik op dit moment in huis is 146 watt.
Toon heeft echter 345 watt weer.
Bijgaand de afbeelding van Toon
Waar komt die 146 Watt vandaan?
Slimme meter? Heb je zonnepanelen?
Hoe staat de cW waarde op je Toon ingesteld?

146 watt is wat ik normaal gebruik bij alles wat nu aan staat. Dit zag ik regelmatig terug bij de vorige slimme meters. De meters zijn uitgewisseld, omdat ik helemaal geen standen van elektriciteit en gas meer kon zien. Na tussenkomst van Eneco en Stedin is toen besloten om weer nieuwe meters te plaatsen. Dit is 9 januari gedaan.
Ik heb geen zonnepanelen. Ik weet niet waar ik de cW waarde op mijn Toon kan vinden
Wat ik dus bedoel is als je 146 Watt ziet, ziet je die op je slimme meter?
Want bij slimme meters moet je verbruik op die slimme meter gelijk zijn als op Toon. Er zit hooguit 5 sec tussen.
HIER BEELDSCHERM AFDRUK
De foto is wazig.
Staat er sensoren worden ingeregeld?
Kijk dan eens op Toon bij menu/instellingen/software; wat is de firmware van de meteradapter.
Het lijkt er dus op dat jouw meteradapter geen verbinding heeft met de P1 poort op je slimme stroommeter.
Zit het witte kabeltje aangesloten?
Ik heb zojuist de vaatwasser aangezet en geeft momenteel op de Toon 933 watt aan.
Intussen even gekeken op de elektriciteitsmeter. Ook daar 933 watt.
Dus op dit moment lijkt het dat Toon de wattage goed aangeeft.

Gasverbruik geeft nog steeds 0 aan op de Toon. Wellicht nog een paar dagen wachten ?
Heeft dat misschien ook te maken met instellingen/Energiemeters/meteradapter "Sensoren worden ingeregeld" ?
Kijk nu is het duidelijker!
Dus je stroomverbruik klopt wel degelijk. Dat is een goed bericht.
Vandaar mijn verzoek om die controle te doen.
Dan is het nu idd wachten op je netbeheerder die de administratieve koppeling van gas op stroommeter moet rond maken.

Dus: so far, so good.
witte kabeltje zit op de elektriciteitsmeter aangesloten.
Firmware meteradapter: 0.25/0.13 Software versie 4.10.6
Firmware ketelmodule 37
Verder afwachten dus.
Brandje en mpleizr, bedankt voor jullie assistentie ?
Graag gedaan Ger!??

Bedankt voor de info, maar met je eerdere reactie begreep ik al dat er dus verder niets aan de hand is.
De stroomweergave is goed en gas volgt gewoon de komende dagen.
Komt goed!

Reageer