Toon geeft teveel gasverbruik aan | Eneco Community

Toon geeft teveel gasverbruik aan


Ik vroeg me af of meer personen last hebben van het feit dat Toon met een "Domme" meter verkeerde statistieken toont.
Ik heb volgens de meter 71 M3 verbruikt in totaal sinds wij hier wonen (eind mei).
Toon hebben we sinds half Augustus en die geeft aan dat wij in totaal voor rond de 150 euro aan gas hebben verbruikt dat is ruim 230 M3.
Terwijl ik met een simpele rekensom op rond de 47 euro daadwerkelijk verbruik uit kom.

Heeft iemand een idee hoe ik dit op kan lossen?

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

105 Reacties

Zie onderstaand de foto van de werkende situatie.
Gisteren heb ik hemel en aarde bewogen om met het houdertje het goed te krijgen maar dat is helaas niet gelukt.
Normaal gesproken zat deze dus met houdertje op exact dezelfde plek.


Hoi Tristan,

Ik had al eerder een foto geplaatst voor de stroommeter, maar ik zal ook die van de gasmeter plaatsen.
Als je probeert die stand aan te houden kan je altijd de standen aflezen.



En voor alle duidelijkheid dit heeft 2 jaar bij mij zo gezeten, want inmiddels heb ik slimme meters.
Heren Ik wil jullie enorm bedanken! Zojuist de lijm van het houdertje met een aansteker wat warm gemaakt zodat deze weer goed plakt.
De stroom er een minuut vanaf, houder geplakt en sensor er in gedaan.
Het in regelen werd gestart, kraan open gedaan en het was eigenlijk in een minuut ingeregeld en netjes alleen op de 6 een puls.
Sensor er weer af, sticker geplakt en sensor er weer op.
En hij doet het in 1 keer goed.
Een fijne opsteker dus aangezien ik nu wel goede statistieken zal krijgen.

Een pluim voor jullie!

Zie hieronder het resultaat.


Dank voor de pluim! De voorbeeldfoto van mij gaf de doorslag he?
Maar een duimpje zag ik niet voor mij, valt me weer tegen:P

Neem je nu even een weekje de standen op en vergelijk je die met Toon?
Dat is de enige manier om controle op Toon te doen.
Badge +5
Heren Ik wil jullie enorm bedanken! Zojuist de lijm van het houdertje met een aansteker wat warm gemaakt zodat deze weer goed plakt.
De stroom er een minuut vanaf, houder geplakt en sensor er in gedaan.
Het in regelen werd gestart, kraan open gedaan en het was eigenlijk in een minuut ingeregeld en netjes alleen op de 6 een puls.
Sensor er weer af, sticker geplakt en sensor er weer op.
En hij doet het in 1 keer goed.
Een fijne opsteker dus aangezien ik nu wel goede statistieken zal krijgen.

Een pluim voor jullie!

Zie hieronder het resultaat.


Hoi Tristan, bedankt voor je reactie. De pluim mag ook in de vorm van het duimpje.;)

Maar ik begrijp niet zo goed wat er als plakker is gebruikt, de foto maakt dat niet niet duidelijk.
Als je de nieuwe plakkers ontvangt doe het dan met de originele en niet gebruikte plakkers want hergebruik blijft maar kort van duur goed gaan. Je weet nu in ieder geval dat er niets mis is met Toon en je gasmeter dus doe het nog een keer maar dan definitief met schoon spul.
Je kunt er dan jaren mee vooruit.
Veel plezier met Toon.;)
Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.


Zit de sensor op deze plek/manier geplakt?



Bij mij heeft de sensor vanaf november 2012 2 jaar jaar vast gezeten.

Overigens als een moderator je melding leest zal er via de post een setje stikkers naar je toegezonden worden.
Reputatie 7
Badge +6
@Edskie,

Binnen enkele dagen ontvang je nieuwe plakkers en een fixatiesticker die tegenwoordig over de houder wordt geplakt.
Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.


Zit de sensor op deze plek/manier geplakt?



Bij mij heeft de sensor vanaf november 2012 2 jaar jaar vast gezeten.

Overigens als een moderator je melding leest zal er via de post een setje stikkers naar je toegezonden worden.


Nee hij is jaren geleden door de enecomonteur horizontaal over de teller heen geplaatst. Dit lijkt mij beter al is het alleen al doordat ik hem niet meer aan hoef te raken. Ik wacht even geduldig de stickers af.

Bedankt!


Hoi Edskie,

Graag gedaan!

Bij mij heeft het zo 2 jaar gezeten. Uiteraard was door deze stand de teller gewoon afleesbaar!
Het is zo door de monteur toen geïnstalleerd. Dat was iemand die "meedacht" ivm de problemen die kunnen ontstaan bij het jaarlijks weghalen van de sensor.
Suc6 straks als je de nieuwe plakset ontvangt en geef nog even een terugkoppeling.
Heb ik ondertussen gedaan

Mooi dan horen we morgen wel verder van je!
P.s. slimmer is om 's-avonds die standen op te nemen........
Beste Danielle,


Klantenservice toegang staat aan.

Alvast bedankt.

Groeten Tristan
Goedeavond,

naar aanleiding van dit topic, wij hebben sinds afgelopen maandag een nieuwe ketel en toon. De slimme meters zijn nog niet geplaatst en hebben dus een soort van sensoren zitten op de meters.
Ik heb het vermoede dat de sensor op de gasmeter niet goed zit.
volgens toon zou ik deze ochtend tussen 6:00 en 7:00 6000 liter aan gas hebben verstookt iets wat mij zeer onwaarschijnlijk lijkt.
kan iemand zeggen wat de juiste positie is van de sensor?
Badge +5
Hallo Daan, op het cijferwerk van de gasmeter is één cijfer spiegelend. De sensor met het blauwe ledje moet dat spiegeltje exact zien. Door de transparante houder met het gaatje (voor dat blauwe ledje) precies voor het spiegelende cijfer te plaatsen zal de sensor bij iedere omwenteling gaan registreren.
De hoeveelheid moet wel overeenkomen met de gewenste instelling:
Op de gasmeter staat hoeveel omwentelingen overeenkomen met een bepaalde hoeveelheid gas. Die instelling moet je ook in Toon doen in het menu van je gasmeter.

Voor alle zekerheid kun je ook nog de keteladapter bij je CV ketel een minuutje spanningsloos maken en daarna zou het probleem opgelost kunnen zijn volgens mijn inschatting.
Laat je horen of het helpt? We helpen je graag verder.
Goede avond Yobotje,

Bedankt voor je snelle reactie! ik heb de sensor bekeken deze hing iets schuin dus heb hem recht gehangen. je geeft aan in je bericht dat ook de toon goed ingesteld moet zijn. ik heb een zogenaamde volumetrische gasmeter uit 1983(langleven google) type g4. ik kan echter nergens vinden wat dan precies de omwentelingen zijn. daarbij kom ik in toon met de handleiding wel in het toon menu bij de meters echter kom ik niet verder dan de electra meter. ik zal ook de keteladapter even ontkoppelen zoals je hierboven beschrijft. maar gezien je reactie zit ik dus niet verkeerd met mijn aannamen dat 6000 liter in een uur tijd erg veel is
Badge +5
Hallo Daan, op jouw domme meter staat ergens vermeld bijvoorbeeld: 1 imp=0,01 m3.
De echte verhouding zoals op jouw meter kies je in het menu van Toon in menu/meer/systeem/energiemeters.
Daar kun je een keuze maken voor je omwenteling verhouding. Zorg dat die overeenkomt en Toon gaat ermee verder.
De door jou aangegeven hoeveelheid klopt inderdaad niet. Deze wordt ook niet mee genomen in je jaar afrekening. De meterwaarden van je meters die zijn belangrijk en als die kloppen zit je goed. Het is wel aan te bevelen om je meterstanden wekelijks, bij voorkeur zondag avond te noteren. Dan zit je altijd goed mocht je aan de Toon techniek gaan twijfelen.

Zorg dat je sensor niet voor de overige cijfers zit want dan kun je die weer niet aflezen!
Ik heb mijn sensor met wat druppeltjes kit geborgd op de gasmeter zodat die niet gaat hangen in de loop van de tijd. Het is een vaak gehoorde klacht dat de sensor niet meer goed voor gaats zit en als dat gebeurd bij je kwh meter dan kun je lachen met enorme uitschieters.
Als het goed is heb je nog reserve plakkers en anders vraag je een extra setje aan de moderator.

Daan, succes en laat weer van je horen.;)
Reputatie 7
Badge +6
@Tristan Remkes,

Bedankt voor het aangezetten van de klantenservice toegang.
Het lijkt mij dat de sensor toch net niet goed zit. Zou je de houder ervan af kunnen halen en het blauwe lampje precies en recht op het laatste cijfertje kunnen richten? Misschien schijnt het blauwe lampje net wat anders op het laatste cijfer wat misschien niet te zien is, maar dat kan het verschil al maken. Verder zie ik geen bijzonderheden. Een repeater is bij jou niet nodig, want je hebt nooit storingen in de Z-Wave verbinding.
Ik ben benieuwd of het lukt om de sensor 1 keer te laten knipperen in 1 ronde.
Ik verneem het graag!
Danielle,

Ik heb gisteren het glaasje iets beter geplaatst zodat het gaatje daarvan exact goed zit.
De warme kraan aan gedaan en hij ging eigenlijk alleen nog maar meer knipperen.
Heb je nog meer tips voor mij of eventueel een handleiding zodat ik kan bekijken wat ik eventueel fout doe?

Groeten Tristan
Badge +5
Hallo Tristan, de handleiding welke is meegeleverd met Toon kun je ook op het forum terugvinden via de zoekfunctie. Als de groene led van het gas op de meteradapter knippert dan is deze aan het inleren en dat kun je zien op Toon. Na verloop van tijd dooft de groene gasled als teken dat hij verbonden is en ook dat zie je in Toon.
Als het knipperen regelmatig terugkomt dan is er een aflees probleem van de gassensor wat aan een slechte plaatsing van de sensor kan liggen of een slechte communicatie tussen Toon en de meteradapter.
Hieromtrent kan alleen de moderator je helpen.
Reputatie 7
Badge +6
@Tristan,

Goed dat je ermee bezig bent geweest, alleen jammer dat het niet geholpen heeft. Kan je misschien een foto van de sensor op de gasmeter uploaden? Dan hebben we er een beeld bij en misschien hebben we ook nog wat tips.
Alvast bedankt weer!
Hoi Danielle,

Ik heb de sensor volledig los gehaald en nu alleen met het plakkertje, dus zonder het houdertje erop geplakt en de sensor een kwart slag gedraaid.
Dit lijkt voor alsnog te helpen want nu detecteert hij alleen bij de 6 gas verbruik.
Het lijkt er dus op alsof de afstand welke word gecreëerd door het houdertje te groot is waardoor deze ook spiegeling ontvangt van het glas waar hij doorheen moet schijnen.
Iets om in de toekomst dus rekening mee te houden.

Is het mogelijk om extra plakkers te ontvangen? 1 keer per jaar Moet ik de sensor namelijk weer los halen voor de meterstanden.

Met vriendelijke groet,

Tristan
Oké zo als ik 4 dagen geleden al vermoedde wordt werd het spiegeltje rondom het cijfer 6 niet goed "gepakt". Goed dat je op zoek bent gegaan voor een betere positie, die dus kennelijk nu werkt.

Als straks of morgen een moderator dit leest zal er per post een nieuw setje met plakstrips aan je toegezonden worden.

Doe je nog wat met mijn voorstel de standen even te monitoren?
Dan kan je bv eens per week controleren of Toon z'n werk nu wel goed doet.
Scheelt verrassingen naderhand.
Ik heb de sensor toch op de oude positie gedaan aangezien er toch weer problemen ontstonden.
Nu na een aantal keer testen lijkt hij t netjes te blijven doen.
Gewoon kraan open zachtjes en monitoren maar.
Echter vind ik het wel een systeem wat voor verbetering vatbaar is, zeker aangezien dat houdertje compleet niet werkt.

Bedankt voor jullie hulp en ik hou jullie op de hoogte.

Ben benieuwd wat morgen het verbruik word...
Badge +5
Waarom stuur je geen foto van je sensor plaatsing. Ik heb zo mijn twijfels hoe je dat hebt gedaan net als Danielle.
Tenzij je door wilt modderen natuurlijk.
Ik heb de sensor toch op de oude positie gedaan aangezien er toch weer problemen ontstonden.
Nu na een aantal keer testen lijkt hij t netjes te blijven doen.
Gewoon kraan open zachtjes en monitoren maar.
Echter vind ik het wel een systeem wat voor verbetering vatbaar is, zeker aangezien dat houdertje compleet niet werkt.

Bedankt voor jullie hulp en ik hou jullie op de hoogte.

Ben benieuwd wat morgen het verbruik word...


Voor verbetering vatbaar?? Mijn plaksensoren hebben exact 2 jaar muurvast gezeten en hebben nooit storing gegeven. Als je wilt kan ik je daarvan nog een foto tonen.
Badge +5
Tja, de sensor zonder houder vastplakken is helemaal niet de oplossing Tristan. Ik begrijp niet waarom je zo vasthoudt aan je eigen idee en dat het houdertje niet werkt.
Stuur eens een foto en wellicht zien wij iets waar je wat aan hebt.
Ik zal eens een foto plaatsen hoe de sensor behoort te zitten, zodat je toch de standen kan

aflezen zonder hem te moeten verwijderen.
@Brandje, ik heb nog een oude domme meter, ik zal zo een foto sturen van Hoe hij nu geplakt zit.

@Yobotje, ik ben er mee eens dat het geen echte oplossing is.
Echter ben ik wel blij dat het nu eindelijk wel werkt.
Graag zou ik het op willen lossen met houdertje.

De foto die ik zo stuur is van een sensor zonder houdertje maar eerst zeer deze er wel achter op exact de zelfde plek.
Zie onderstaand de foto van de werkende situatie.
Gisteren heb ik hemel en aarde bewogen om met het houdertje het goed te krijgen maar dat is helaas niet gelukt.
Normaal gesproken zat deze dus met houdertje op exact dezelfde plek.