Toon geeft teveel gasverbruik aan | Eneco Community

Toon geeft teveel gasverbruik aan


Ik vroeg me af of meer personen last hebben van het feit dat Toon met een "Domme" meter verkeerde statistieken toont.
Ik heb volgens de meter 71 M3 verbruikt in totaal sinds wij hier wonen (eind mei).
Toon hebben we sinds half Augustus en die geeft aan dat wij in totaal voor rond de 150 euro aan gas hebben verbruikt dat is ruim 230 M3.
Terwijl ik met een simpele rekensom op rond de 47 euro daadwerkelijk verbruik uit kom.

Heeft iemand een idee hoe ik dit op kan lossen?

Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

105 Reacties

Zojuist heb ik even verder gekeken en wat blijkt nu, het lampje gaat bij de 0, de 4 en de 6 branden in de meterkast.
Dit lijkt me niet correct, het vlakje zit namelijk alleen op de 6.
Meestal zit het spiegeltje inderdaad rond het cijfer 6.
Ik zou bijna geneigd te zeggen dat de sensor toch niet goed gemonteerd zit.
Probeer eens de sensor beter uit te richten.
En ga ook gelijkertijd zondagavond de standen van je meter noteren, na een week kan je die met Toon vergelijken en je houd dan in de gaten of de Toon in de pas loopt.
Ik heb dit ook gehad, verbruik per dag aan gas was soms €209,85. Er is Door Eneco een versterker geplaatst voor beter Wifi ontvangst.
Ik denk dat je een repeater bedoelt, want het verbruik wordt door de adapter geregistreerd en aan Toon doorgegeven.
Dat gaat via het zWave protocol en is dus geen WiFi
Nee, ik bedoel een versterker, zo noemde Eneco het en t probleem is hiermee verholpen
Badge +5
Nee, ik bedoel een versterker, zo noemde Eneco het en t probleem is hiermee verholpen

Inderdaad Sylvia, je versterker is een repeater.;)
Hahaha, whatever, t was voor mij DE oplossing!
Hahaha, whatever, t was voor mij DE oplossing!

Whatever is een beetje simpel geroepen.
Wij proberen hier op het forum de juiste termologie te gebruiken.
WiFi en zWave zijn 2 geheel verschillende zaken.
Ik probeerde je dat dus uit te leggen. :P

Maar ik ben blij dat de repeater voor jou de oplossing was, want uiteindelijk willen we hier tevreden Toon gebruikers!!
Reputatie 7
Badge +6
Beste Tristan Remkes,

Leuk dat je de weg naar dit forum hebt gevonden! Net als Brandje wil ik je vragen om te controleren of de sensor goed voor het laatste cijfer zit.
Als je nog vragen hebt hoor ik het graag.

Groet,

Folkert
Beste Folkert,

Dit heb ik direct gecontroleerd, deze lijkt goed te zitten en kan zo te zien maar op 1 manier bevestigd worden door de doorzichtige sticker die over de meter is geplakt.
Nog steeds geeft hij 3 maal per ronde een signaal af.
Ik blijf eerlijk gezegd liever van die sticker af.

Met vriendelijke groet,

Tristan Remkes
Badge +5
Hoi Tristan, als de transparante houder met het gaatje niet exact geplaatst is kun je hem beter opnieuw positioneren! Anders blijf je met de fout zitten. Staat overigens de instelling op Toon in overeenstemming met de hoeveelheid pulsen?
Reputatie 7
Badge +6
@Tristan Remkes,

Kan je op Toon de klantenservice toegang aanzetten? Dat kan bij Menu > Klantenservice. Ik kijk het voor je na en kom er snel op terug.
Beste Danielle,


Klantenservice toegang staat aan.

Alvast bedankt.

Groeten Tristan
Goedeavond,

naar aanleiding van dit topic, wij hebben sinds afgelopen maandag een nieuwe ketel en toon. De slimme meters zijn nog niet geplaatst en hebben dus een soort van sensoren zitten op de meters.
Ik heb het vermoede dat de sensor op de gasmeter niet goed zit.
volgens toon zou ik deze ochtend tussen 6:00 en 7:00 6000 liter aan gas hebben verstookt iets wat mij zeer onwaarschijnlijk lijkt.
kan iemand zeggen wat de juiste positie is van de sensor?
Badge +5
Hallo Daan, op het cijferwerk van de gasmeter is één cijfer spiegelend. De sensor met het blauwe ledje moet dat spiegeltje exact zien. Door de transparante houder met het gaatje (voor dat blauwe ledje) precies voor het spiegelende cijfer te plaatsen zal de sensor bij iedere omwenteling gaan registreren.
De hoeveelheid moet wel overeenkomen met de gewenste instelling:
Op de gasmeter staat hoeveel omwentelingen overeenkomen met een bepaalde hoeveelheid gas. Die instelling moet je ook in Toon doen in het menu van je gasmeter.

Voor alle zekerheid kun je ook nog de keteladapter bij je CV ketel een minuutje spanningsloos maken en daarna zou het probleem opgelost kunnen zijn volgens mijn inschatting.
Laat je horen of het helpt? We helpen je graag verder.
Goede avond Yobotje,

Bedankt voor je snelle reactie! ik heb de sensor bekeken deze hing iets schuin dus heb hem recht gehangen. je geeft aan in je bericht dat ook de toon goed ingesteld moet zijn. ik heb een zogenaamde volumetrische gasmeter uit 1983(langleven google) type g4. ik kan echter nergens vinden wat dan precies de omwentelingen zijn. daarbij kom ik in toon met de handleiding wel in het toon menu bij de meters echter kom ik niet verder dan de electra meter. ik zal ook de keteladapter even ontkoppelen zoals je hierboven beschrijft. maar gezien je reactie zit ik dus niet verkeerd met mijn aannamen dat 6000 liter in een uur tijd erg veel is
Badge +5
Hallo Daan, op jouw domme meter staat ergens vermeld bijvoorbeeld: 1 imp=0,01 m3.
De echte verhouding zoals op jouw meter kies je in het menu van Toon in menu/meer/systeem/energiemeters.
Daar kun je een keuze maken voor je omwenteling verhouding. Zorg dat die overeenkomt en Toon gaat ermee verder.
De door jou aangegeven hoeveelheid klopt inderdaad niet. Deze wordt ook niet mee genomen in je jaar afrekening. De meterwaarden van je meters die zijn belangrijk en als die kloppen zit je goed. Het is wel aan te bevelen om je meterstanden wekelijks, bij voorkeur zondag avond te noteren. Dan zit je altijd goed mocht je aan de Toon techniek gaan twijfelen.

Zorg dat je sensor niet voor de overige cijfers zit want dan kun je die weer niet aflezen!
Ik heb mijn sensor met wat druppeltjes kit geborgd op de gasmeter zodat die niet gaat hangen in de loop van de tijd. Het is een vaak gehoorde klacht dat de sensor niet meer goed voor gaats zit en als dat gebeurd bij je kwh meter dan kun je lachen met enorme uitschieters.
Als het goed is heb je nog reserve plakkers en anders vraag je een extra setje aan de moderator.

Daan, succes en laat weer van je horen.;)
Reputatie 7
Badge +6
@Tristan Remkes,

Bedankt voor het aangezetten van de klantenservice toegang.
Het lijkt mij dat de sensor toch net niet goed zit. Zou je de houder ervan af kunnen halen en het blauwe lampje precies en recht op het laatste cijfertje kunnen richten? Misschien schijnt het blauwe lampje net wat anders op het laatste cijfer wat misschien niet te zien is, maar dat kan het verschil al maken. Verder zie ik geen bijzonderheden. Een repeater is bij jou niet nodig, want je hebt nooit storingen in de Z-Wave verbinding.
Ik ben benieuwd of het lukt om de sensor 1 keer te laten knipperen in 1 ronde.
Ik verneem het graag!
Danielle,

Ik heb gisteren het glaasje iets beter geplaatst zodat het gaatje daarvan exact goed zit.
De warme kraan aan gedaan en hij ging eigenlijk alleen nog maar meer knipperen.
Heb je nog meer tips voor mij of eventueel een handleiding zodat ik kan bekijken wat ik eventueel fout doe?

Groeten Tristan
Badge +5
Hallo Tristan, de handleiding welke is meegeleverd met Toon kun je ook op het forum terugvinden via de zoekfunctie. Als de groene led van het gas op de meteradapter knippert dan is deze aan het inleren en dat kun je zien op Toon. Na verloop van tijd dooft de groene gasled als teken dat hij verbonden is en ook dat zie je in Toon.
Als het knipperen regelmatig terugkomt dan is er een aflees probleem van de gassensor wat aan een slechte plaatsing van de sensor kan liggen of een slechte communicatie tussen Toon en de meteradapter.
Hieromtrent kan alleen de moderator je helpen.
Reputatie 7
Badge +6
@Tristan,

Goed dat je ermee bezig bent geweest, alleen jammer dat het niet geholpen heeft. Kan je misschien een foto van de sensor op de gasmeter uploaden? Dan hebben we er een beeld bij en misschien hebben we ook nog wat tips.
Alvast bedankt weer!
Hoi Danielle,

Ik heb de sensor volledig los gehaald en nu alleen met het plakkertje, dus zonder het houdertje erop geplakt en de sensor een kwart slag gedraaid.
Dit lijkt voor alsnog te helpen want nu detecteert hij alleen bij de 6 gas verbruik.
Het lijkt er dus op alsof de afstand welke word gecreëerd door het houdertje te groot is waardoor deze ook spiegeling ontvangt van het glas waar hij doorheen moet schijnen.
Iets om in de toekomst dus rekening mee te houden.

Is het mogelijk om extra plakkers te ontvangen? 1 keer per jaar Moet ik de sensor namelijk weer los halen voor de meterstanden.

Met vriendelijke groet,

Tristan
Oké zo als ik 4 dagen geleden al vermoedde wordt werd het spiegeltje rondom het cijfer 6 niet goed "gepakt". Goed dat je op zoek bent gegaan voor een betere positie, die dus kennelijk nu werkt.

Als straks of morgen een moderator dit leest zal er per post een nieuw setje met plakstrips aan je toegezonden worden.

Doe je nog wat met mijn voorstel de standen even te monitoren?
Dan kan je bv eens per week controleren of Toon z'n werk nu wel goed doet.
Scheelt verrassingen naderhand.
Ik heb de sensor toch op de oude positie gedaan aangezien er toch weer problemen ontstonden.
Nu na een aantal keer testen lijkt hij t netjes te blijven doen.
Gewoon kraan open zachtjes en monitoren maar.
Echter vind ik het wel een systeem wat voor verbetering vatbaar is, zeker aangezien dat houdertje compleet niet werkt.

Bedankt voor jullie hulp en ik hou jullie op de hoogte.

Ben benieuwd wat morgen het verbruik word...
Badge +5
Waarom stuur je geen foto van je sensor plaatsing. Ik heb zo mijn twijfels hoe je dat hebt gedaan net als Danielle.
Tenzij je door wilt modderen natuurlijk.