Toon geeft teveel gasverbruik aan | Eneco Community

Toon geeft teveel gasverbruik aan



Toon eerste bericht
Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

105 Reacties

Zo zit hij nu
Badge +5
Huygens wrote:

Zo zit hij nu


Kijk dat is pas exact!! Hoe je daar niet meer aan te twijfelelen maar wel opletten dat hij blijft zitten. Nog een puntje kit gebruikt of doe je dat liever niet? Dan zakt hij namelijk niet weg als het warmer is in de meterkast.
De stekker eruit van de sensoradapter bedoelde ik niet, zorg wel dat deze adapter in de richting van Toon wijst dan zit dat ook prima en als laatste wat ik bedoelde ik de keteladapter bij je CV ketel waar de thermostaatbedrading aan is bevestigd. Deze adapter = keteladapter een minuutje spanningsloos en alles moet top in orde zijn. Meer kun je voorlopig niet doen dan de vinger aan de pols houden en je meterstanden vergelijken met wat Toon aangeeft.
Succes en houdt ons op de hoogte.
Nu start toon opnieuw op als ik de stroom bij de ketel er af heb gehaald
Badge +5
Huygens wrote:

Nu start toon opnieuw op als ik de stroom bij de ketel er af heb gehaald



Prima, nu rustig de gassensor laten inregelen en vanaf morgen zou alles normaal kunnen zijn. Ik ben benieuwd.
Huygens wrote:

Zo zit hij nu



Ik zou 'm 1 mm naar beneden hebben gezet.............

Cookiebeleid

Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

Accepteren Cookie instellingen