Toon geeft teveel gasverbruik aan | Eneco Community

Toon geeft teveel gasverbruik aan



Toon eerste bericht
Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

105 Reacties

Reputatie 7
Badge +7
ik lees nog steeds niet dat je , iets van de aangedragen adviezen hebt geprobeerd.
Bij mij geeft de gasmeter van de Toon ook niet de accurate waarde weer. Is het mogelijk dat er nieuwe plakkers worden toegestuurd? Ik heb de houder nu vastgezet met dubbelzijdig tape, nadat de originele plakker was losgekomen. Waarschijnlijk zit daar het probleem dat de gasweergave op de Toon 4 keer zo hoog in als op de meter. Ik zal ook het aantal knippers van per omwenteling gaan monitoren. Bedankt voor de tips op dit forum!

Groeten,
Paul
Bij mij geeft de gasmeter van de Toon ook niet de accurate waarde weer. Is het mogelijk dat er nieuwe plakkers worden toegestuurd? Ik heb de houder nu vastgezet met dubbelzijdig tape, nadat de originele plakker was losgekomen. Waarschijnlijk zit daar het probleem dat de gasweergave op de Toon 4 keer zo hoog in als op de meter. Ik zal ook het aantal knippers van per omwenteling gaan monitoren. Bedankt voor de tips op dit forum!

Groeten,
Paul


Vermoedelijk? Ik zou zeggen dat is wel zeker. Je sensor kan toch nooit door het dubbelzijdig tape "heen kijken" of in ieder geval zal de sensor minder goed werken.

Als een moderator jouw reactie straks oppikt zal er via de post een nieuwe stikker aan je toegezonden worden.
Hoi Brandje,

Uiteraard heb ik de tape niet over het oogje van de sensor geplakt. Het gaatje en de sensor hebben dus vrij zicht op de meter. Het enige verschil met de originele tape is dat de dubbelzijdige tape dikker is.

Groeten,
Paul
Hoi Brandje,

Uiteraard heb ik de tape niet over het oogje van de sesensor geplakt. Het gaat je en de sensor hebben dus vrij zicht op de meter. Het enige verschil met de originele tape ik dat de dubbelzijdige tape dikker is.

Groeten,
Paul


Prima, vandaar dat ik ook stelde: of in ieder geval minder goed werken......
Ik zal een foto bijvoegen hoe de sensor bij mij 2 jaar vast heeft gezeten en zodoende dat je de standen toch kan aflezen.
Misschien ook voor jou een optie?

Dank je wel! Ik heb dezelfde gasmeter, dus ik zal de sensor op dezelfde manier gaan plakken.

Groeten,
Paul
Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.
Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.


Zit de sensor op deze plek/manier geplakt?



Bij mij heeft de sensor vanaf november 2012 2 jaar jaar vast gezeten.

Overigens als een moderator je melding leest zal er via de post een setje stikkers naar je toegezonden worden.


Nee hij is jaren geleden door de enecomonteur horizontaal over de teller heen geplaatst. Dit lijkt mij beter al is het alleen al doordat ik hem niet meer aan hoef te raken. Ik wacht even geduldig de stickers af.

Bedankt!
@Edskie,

Binnen enkele dagen ontvang je nieuwe plakkers en een fixatiesticker die tegenwoordig over de houder wordt geplakt.


Hoi Danielle,

Dat is fijn. Dank daarvoor. Ik hoop dat het instabiele gedrag daarmee tot het verleden behoort.

Gr. Edwin
Ik heb de sensor met de nieuwe sticker opnieuw geplaatst. Exact zoals op de foto hierboven heb ik het bij mij niet gedaan. Ik wilde hem niet op de opstaande rand plakken. Hieronder hoe ik hem nu geplaatst heb. De stand is zo nog goed afleesbaar.

ik nog wel een vraag over de fixatiesticker. Het gat voor de sensor in de houder is verhoogd. Als ik de sticker plak wordt dit deel tegen de gasmeter aan geplakt met als gevolg dat deze schuin zit en de sensor niet meer ondersteund. Is dat de bedoeling??
dit is mijn sensor
sinds een paar dagen herstart toon is mijn gasverbruik mega toegenomen
gebruikte ik eerst gemiddeld 5 3m per dag de laatste dagen zit hij op boven de 30 3m
dit is mijn sensor
sinds een paar dagen herstart toon is mijn gasverbruik mega toegenomen
gebruikte ik eerst gemiddeld 5 3m per dag de laatste dagen zit hij op boven de 30 3m


Als je in die periode de sensor niet hebt verplaatst, dan zou ik de adapter een reset geven.
Dus de adapter 1 minuutje stroomloos maken en weer opnieuw aansluiten.
Heb je wel de laatste update 2.9.15 op Toon staan?

P.s je kan kubieke meters ook zo weergeven: m³
De upper 3 krijg je simpel door de toets Alt Gr ingedrukt te houden en gelijktijdig het cijfer 3 in te drukken.
dankjewel
inderdaad wel 2.9.15 heb ik
ik kreeg het eigenlijk na een herstart van toon
terwijl ik toch niks vreemds of anders ben gaan doen vandaar vond ik het raar
ik heb nu de adapter eruit gehaald en ga hem er zo weer in stoppen kijken of het helpt
maar dit heeft dus niks met werkelijk stroom verbruik op een dag te maken?
want 40 m³ vind ik wel heel veel op een dag en op dit moment staat hij op 17 m³
Je hebt het nu over stroom.............
Terwijl je probleem met het gasverbruik heeft te maken, toch..........

Ps mooi, die 3 in de "lucht" hè?
ja ik bedoelde ook gas
maandag he nog niet goed wakker
ja ik bedoelde ook gas
maandag he nog niet goed wakker


Oké!
Dus je hebt nu al 17m3 vandaag gebruikt?
Ik kom maar aan de 2,3 m3



Ik zou de sensor anders ook maar controleren, want die vertrouw ik ook niet meer.
Bij mij zat hij 2 jaar zo:



Klopt het verbruik op Toon ook met de originele meter in je werkkast?
Dus neem eens per dag de stand op!
bij deze
Reputatie 7
Badge +6
@Huygens,

Welkm op het forum!
Jammer dat een reset van de meteradapter niet helpt. Kun je de sensor op de gasmeter controleren? Je kunt de sensor uit de houder halen om te zien of de houder nog wel goed zit. De sensor kun je er weer in klikken en controleren of de blauwe led zichtbaar is.
Ik ben benieuwd of dat het probleem oplost.
Nee hoor nu sinds middernacht van 20.5 terug gezet naar 18 en nu al bijna 4 verbruikt
Reputatie 7
Badge +6
@Huygens,

Wat heb je precies geprobeerd?
Heb ook het idee dat hij constant stookt
De sensor uit de houder gehaald en terug geplaatst
Reputatie 7
Badge +6
@Huygens,

Bedankt voor de terugkoppeling.
Zit het rondje van de houder in het midden van het laatste cijfertje? En is het blauwe lampje van de sensor dan ook goed gericht? Het maakt al verschil als de sensor net niet goed zit.
Zo zit hij
Reputatie 7
Badge +6
Bedankt voor het uploaden van de foto.
Ik adviseer je de houder iets naar boven en naar links te plaatsen, zodat het rondje van de houder precies in het midden van het laatste cijfer zit. Kun je dat proberen? Als je daarna de sensor er weer in klikt, ben ik benieuwd of het verbruik weer goed geregistreerd wordt.