Toon geeft teveel gasverbruik aan | Eneco Community

Toon geeft teveel gasverbruik aan



Toon eerste bericht
Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

105 Reacties

TomTom wrote:

Sinds kort geeft Toon ook bij mij een veel te hoog gasverbruik, namelijk 4000-5000 liter/uur. Dat is onmogelijk, het maximum ligt rond de 1600 normaalgesproken.
Ik heb een domme meter. Als ik naar het groene lampje kijk op de meteradapter zie ik dat dit meerdere keren per omwenteling knippert.

Ik heb de sensor opnieuw gepositioneerd, en de meteradapter uit en in het stopcontact gedaan. Het gaat dan een tijdje weer goed, maar na een paar dagen is het weer mis. Meteradapter uit en in het stopcontact en dan is het weer ok (nu 2x gehad). Dat bewijst volgens mij dat de sensor goed zit, want hij doet het steeds weer een tijdje goed.

Wat ik me afvraag: is er iets in de software van die meteradapter veranderd? Want reken maar dat daar ook software in zit. Is bij de laatste update daar soms iets 'verbeterd'?



Lees eens in dit topic terug hoe na mijn tip en plaatsing van de foto; de sensor wel goed geplaatst werd en er nu wel goed gemeten wordt.
Badge +5
TomTom waarom je meteradapter uit het stopcontact en dan er weer in en doet het dan weer??
First Guess sensor opnieuw plaatsen zoals jvdl en brandje adviseren.
Je meteradapter mag nl niet meerdere keren per omwenteling knipperen. Als je dit topic nagelezen hebt dan kom je de oplossing vanzelf tegen, sensor opnieuw exact plaatsen zonodig fixeren, meteradapter verwijderen in Toon, opnieuw toevoegen, keteladapter minuut spanningsloos maken en even geduldig wachten tot de de sensoren ingeregeld zijn.
Daarna nog problemen? Dan zoals jvdl aangeeft snoertjes omwisselen om te kijken of het probleem zich verplaatst.
Niet steeds de adapter uit het stopcontact, daar los je niets mee op.
Hierna nog problemen dan je verbinding Klantenservice inschakelen en hulp van de moderator inroepen maar ik denk dat dat nog wel even zal duren als ik jouw bericht zo interpreteer.
Ik snap eigenlijk niet waarom hij niet exact de sensor zo positioneert zo als op mijn foto.

Of in ieder geval daar op reageert.
Badge +5
Vaak kun je het probleem terug vinden in de positionering van de sensor Ton.
Niet iedereen zit graag met zijn hoofd in de meterkast. Stoffig, spinraggen, muf, op je knieën werken.
Ik heb een gedeeltelijk nieuwe meterkast sinds vorig jaar en heb dat gelukkig goed voor mekaar.
Ja hier ook. De hadden hangen er ook in.
Ik heb zelfs een dubbele wand geplaatst om stroomdraden van jassen te scheiden.
Beste mensen,
Bedankt voor het meedenken. Ik heb
- mijn best gedaan de sensor nauwkeurig vast te plakken
- dit hele topic doorgelezen
- gewoon een drukke baan, waardoor ik niet de hele dag tijd heb om mee te doen op het eneco forum

Aangezien het na een 'reset' van de meteradapter dagenlang goed kan gaan, zonder dat ik de sensor aanraak bewijst voor mij dat deze gewoon goed zit.

Ik ben verbaasd dat dit systeem eerst een jaar lang functioneert zonder problemen, en nu om de paar dagen gezeik geeft. Ik vraag me daarom af of de meteradapter misschien ook een software update heeft gekregen.
TomTom wrote:

Beste mensen,
Bedankt voor het meedenken. Ik heb
- mijn best gedaan de sensor nauwkeurig vast te plakken
- dit hele topic doorgelezen
- gewoon een drukke baan, waardoor ik niet de hele dag tijd heb om mee te doen op het eneco forum

Aangezien het na een 'reset' van de meteradapter dagenlang goed kan gaan, zonder dat ik de sensor aanraak bewijst voor mij dat deze gewoon goed zit.

Ik ben verbaasd dat dit systeem eerst een jaar lang functioneert zonder problemen, en nu om de paar dagen gezeik geeft. Ik vraag me daarom af of de meteradapter misschien ook een software update heeft gekregen.



Ja hoor dat kan.
Als Toon een update krijgt wordt soms gelijkertijd de adapter ook geüpdatet.
Heeft jouw Toon overigens wel de laatste update?
Ja, ik installeer steeds de nieuwste software als er een envelopje verschijnt.
Reputatie 7
Badge +7
ik lees nog steeds niet dat je , iets van de aangedragen adviezen hebt geprobeerd.
Bij mij geeft de gasmeter van de Toon ook niet de accurate waarde weer. Is het mogelijk dat er nieuwe plakkers worden toegestuurd? Ik heb de houder nu vastgezet met dubbelzijdig tape, nadat de originele plakker was losgekomen. Waarschijnlijk zit daar het probleem dat de gasweergave op de Toon 4 keer zo hoog in als op de meter. Ik zal ook het aantal knippers van per omwenteling gaan monitoren. Bedankt voor de tips op dit forum!

Groeten,
Paul
Paul Boon wrote:

Bij mij geeft de gasmeter van de Toon ook niet de accurate waarde weer. Is het mogelijk dat er nieuwe plakkers worden toegestuurd? Ik heb de houder nu vastgezet met dubbelzijdig tape, nadat de originele plakker was losgekomen. Waarschijnlijk zit daar het probleem dat de gasweergave op de Toon 4 keer zo hoog in als op de meter. Ik zal ook het aantal knippers van per omwenteling gaan monitoren. Bedankt voor de tips op dit forum!

Groeten,
Paul



Vermoedelijk? Ik zou zeggen dat is wel zeker. Je sensor kan toch nooit door het dubbelzijdig tape "heen kijken" of in ieder geval zal de sensor minder goed werken.

Als een moderator jouw reactie straks oppikt zal er via de post een nieuwe stikker aan je toegezonden worden.
Hoi Brandje,

Uiteraard heb ik de tape niet over het oogje van de sensor geplakt. Het gaatje en de sensor hebben dus vrij zicht op de meter. Het enige verschil met de originele tape is dat de dubbelzijdige tape dikker is.

Groeten,
Paul
Paul Boon wrote:

Hoi Brandje,

Uiteraard heb ik de tape niet over het oogje van de sesensor geplakt. Het gaat je en de sensor hebben dus vrij zicht op de meter. Het enige verschil met de originele tape ik dat de dubbelzijdige tape dikker is.

Groeten,
Paul



Prima, vandaar dat ik ook stelde: of in ieder geval minder goed werken......
Ik zal een foto bijvoegen hoe de sensor bij mij 2 jaar vast heeft gezeten en zodoende dat je de standen toch kan aflezen.
Misschien ook voor jou een optie?

Dank je wel! Ik heb dezelfde gasmeter, dus ik zal de sensor op dezelfde manier gaan plakken.

Groeten,
Paul
Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.
Edskie wrote:

Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.



Zit de sensor op deze plek/manier geplakt?



Bij mij heeft de sensor vanaf november 2012 2 jaar jaar vast gezeten.

Overigens als een moderator je melding leest zal er via de post een setje stikkers naar je toegezonden worden.
Brandje wrote:

Edskie wrote:

Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.



Zit de sensor op deze plek/manier geplakt?



Bij mij heeft de sensor vanaf november 2012 2 jaar jaar vast gezeten.

Overigens als een moderator je melding leest zal er via de post een setje stikkers naar je toegezonden worden.



Nee hij is jaren geleden door de enecomonteur horizontaal over de teller heen geplaatst. Dit lijkt mij beter al is het alleen al doordat ik hem niet meer aan hoef te raken. Ik wacht even geduldig de stickers af.

Bedankt!
Reputatie 7
Badge +6
@Edskie,

Binnen enkele dagen ontvang je nieuwe plakkers en een fixatiesticker die tegenwoordig over de houder wordt geplakt.
Danielle wrote:

@Edskie,

Binnen enkele dagen ontvang je nieuwe plakkers en een fixatiesticker die tegenwoordig over de houder wordt geplakt.



Hoi Danielle,

Dat is fijn. Dank daarvoor. Ik hoop dat het instabiele gedrag daarmee tot het verleden behoort.

Gr. Edwin
Edskie wrote:

Brandje wrote:

Edskie wrote:

Ook ik heb sinds een aantal maanden problemen met het aantal hits per omwenteling van de gasmeter. Op dit moment doet hij het weer alleen op de 6 maar ik wil hem gaan plakken zoals hierboven op de foto, maar mijn plakstrip doet het niet zo goed meer. Zou ik een paar plakstrips toegestuurd kunnen krijgen?

Ik vind het overigens wel vreemd dat dit nu vrij veel gebeurt de laatste tijd. Daarvoor is het sinds het prille begin van de Toon eigenlijk altijd goed gegaan. Ik heb een van de eerste Toons denk ik.



Zit de sensor op deze plek/manier geplakt?



Bij mij heeft de sensor vanaf november 2012 2 jaar jaar vast gezeten.

Overigens als een moderator je melding leest zal er via de post een setje stikkers naar je toegezonden worden.



Nee hij is jaren geleden door de enecomonteur horizontaal over de teller heen geplaatst. Dit lijkt mij beter al is het alleen al doordat ik hem niet meer aan hoef te raken. Ik wacht even geduldig de stickers af.

Bedankt!



Hoi Edskie,

Graag gedaan!

Bij mij heeft het zo 2 jaar gezeten. Uiteraard was door deze stand de teller gewoon afleesbaar!
Het is zo door de monteur toen geïnstalleerd. Dat was iemand die "meedacht" ivm de problemen die kunnen ontstaan bij het jaarlijks weghalen van de sensor.
Suc6 straks als je de nieuwe plakset ontvangt en geef nog even een terugkoppeling.
Ik heb de sensor met de nieuwe sticker opnieuw geplaatst. Exact zoals op de foto hierboven heb ik het bij mij niet gedaan. Ik wilde hem niet op de opstaande rand plakken. Hieronder hoe ik hem nu geplaatst heb. De stand is zo nog goed afleesbaar.

ik nog wel een vraag over de fixatiesticker. Het gat voor de sensor in de houder is verhoogd. Als ik de sticker plak wordt dit deel tegen de gasmeter aan geplakt met als gevolg dat deze schuin zit en de sensor niet meer ondersteund. Is dat de bedoeling??
dit is mijn sensor
sinds een paar dagen herstart toon is mijn gasverbruik mega toegenomen
gebruikte ik eerst gemiddeld 5 3m per dag de laatste dagen zit hij op boven de 30 3m
Huygens wrote:

dit is mijn sensor
sinds een paar dagen herstart toon is mijn gasverbruik mega toegenomen
gebruikte ik eerst gemiddeld 5 3m per dag de laatste dagen zit hij op boven de 30 3m



Als je in die periode de sensor niet hebt verplaatst, dan zou ik de adapter een reset geven.
Dus de adapter 1 minuutje stroomloos maken en weer opnieuw aansluiten.
Heb je wel de laatste update 2.9.15 op Toon staan?

P.s je kan kubieke meters ook zo weergeven: m³
De upper 3 krijg je simpel door de toets Alt Gr ingedrukt te houden en gelijktijdig het cijfer 3 in te drukken.
dankjewel
inderdaad wel 2.9.15 heb ik
ik kreeg het eigenlijk na een herstart van toon
terwijl ik toch niks vreemds of anders ben gaan doen vandaar vond ik het raar
ik heb nu de adapter eruit gehaald en ga hem er zo weer in stoppen kijken of het helpt
maar dit heeft dus niks met werkelijk stroom verbruik op een dag te maken?
want 40 m³ vind ik wel heel veel op een dag en op dit moment staat hij op 17 m³
Je hebt het nu over stroom.............
Terwijl je probleem met het gasverbruik heeft te maken, toch..........

Ps mooi, die 3 in de "lucht" hè?

Cookiebeleid

Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

Accepteren Cookie instellingen