Toon geeft teveel gasverbruik aan | Eneco Community

Toon geeft teveel gasverbruik aan



Toon eerste bericht
Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

105 Reacties

Badge +5
Zie onderstaand de foto van de werkende situatie.
Gisteren heb ik hemel en aarde bewogen om met het houdertje het goed te krijgen maar dat is helaas niet gelukt.
Normaal gesproken zat deze dus met houdertje op exact dezelfde plek.


Hallo Tristan, dit werkt dus niet! Plakband om de sensor op zijn plaats te houden....
Dit kun je wel beter als je meer plezier van Toon wilt hebben.
Maak het gasmeter display schoon, gebruik nieuwe plakkers om het transparante houdertje op zijn plek te plakken en gebruik een drupje kit om de houder te borgen. Zorg dat de kit uithardt en plaats de sensor erin.
Geef de keteladapter een minuut geen spanning en reset ook Toon in het menu.
Na een paar uur is de gasmeter ingeregeld en zal hij uiteindelijk zijn werk gaan doen. Lukt dat dan nog niet dan heb je een echte reden om Eneco uit te nodigen voor meer hulp maar niet met dit soort hobby werk. Geloof me, het kan goedkomen maar niet zoals op de foto!;)
Zie onderstaand de foto van de werkende situatie.
Gisteren heb ik hemel en aarde bewogen om met het houdertje het goed te krijgen maar dat is helaas niet gelukt.
Normaal gesproken zat deze dus met houdertje op exact dezelfde plek.


Hallo Tristan, dit werkt dus niet! Plakband om de sensor op zijn plaats te houden....
Dit kun je wel beter als je meer plezier van Toon wilt hebben.
Maak het gasmeter display schoon, gebruik nieuwe plakkers om het transparante houdertje op zijn plek te plakken en gebruik een drupje kit om de houder te borgen. Zorg dat de kit uithardt en plaats de sensor erin.
Geef de keteladapter een minuut geen spanning en reset ook Toon in het menu.
Na een paar uur is de gasmeter ingeregeld en zal hij uiteindelijk zijn werk gaan doen. Lukt dat dan nog niet dan heb je een echte reden om Eneco uit te nodigen voor meer hulp maar niet met dit soort hobby werk. Geloof me, het kan goedkomen maar niet zoals op de foto!;)



De plakkers moet ik even afwachten tot deze naar me toe gestuurd worden.
Na een aantal keer opnieuw plakken van o.a. de houder plakt deze bijna niet meer dus ik moet inderdaad even nieuwe lijm gebruiken.
Display had ik inderdaad al schoon gemaakt.
Houder op die plek, sensor er in en wederom 3 of 4 keer per ronde een puls, verplaatsen en nog een poging, ik doe er echt wel moeite voor.
Uiteraard doe ik wat met de tips welke jullie me geven.

Vanavond zal ik nogmaals een poging doen.
Er zal uiteraard ook brood op de plank moeten komen.
Badge +5
Hallo Tristan, zodra je de stickers hebt ga dan zorgvuldig te werk en als de achtergrond wat rond is vul dat een beetje aan met kit.
Let ook op dat je cijfers wel zichtbaar blijven waar mogelijk om je meterstanden te kunnen controleren.
Mijn domme meter had destijds een afgerond display waardoor het plakken helaas na drie keer pas goed was.
Mocht je na je volgende poging nog steeds problemen ondervinden dan lijkt het mij redelijk dat je een nieuwe foto naar Danielle of Folkert stuurt zodat zij je kunnen adviseren voor een volgende stap.
Succes en vast fijn weekend.
Hoe dan ook,het komt goed helaas met wat meer geduld.;)

Btw, heb je nieuwe plakkers besteld? Gebruik geen lijm!!!
Zie onderstaand de foto van de werkende situatie.
Gisteren heb ik hemel en aarde bewogen om met het houdertje het goed te krijgen maar dat is helaas niet gelukt.
Normaal gesproken zat deze dus met houdertje op exact dezelfde plek.


Hoi Tristan,

Ik had al eerder een foto geplaatst voor de stroommeter, maar ik zal ook die van de gasmeter plaatsen.
Als je probeert die stand aan te houden kan je altijd de standen aflezen.



En voor alle duidelijkheid dit heeft 2 jaar bij mij zo gezeten, want inmiddels heb ik slimme meters.


Kijk Top!
Deze manier ga ik vanavond direct proberen!
Reputatie 7
Badge +6
@Tristan,

Ik heb niets meer toe te voegen aan het advies van @Brandje en @Yobotje, ze helpen je goed 😉.
De nieuwe plakkers ontvang je binnen enkele dagen. Succes!
Zie onderstaand de foto van de werkende situatie.
Gisteren heb ik hemel en aarde bewogen om met het houdertje het goed te krijgen maar dat is helaas niet gelukt.
Normaal gesproken zat deze dus met houdertje op exact dezelfde plek.


Hoi Tristan,

Ik had al eerder een foto geplaatst voor de stroommeter, maar ik zal ook die van de gasmeter plaatsen.
Als je probeert die stand aan te houden kan je altijd de standen aflezen.



En voor alle duidelijkheid dit heeft 2 jaar bij mij zo gezeten, want inmiddels heb ik slimme meters.


Kijk Top!
Deze manier ga ik vanavond direct proberen!


Hoi Tristan,

Graag gedaan!
Suc6 vanavond en laat eens een foto zien hoe je het geplakt hebt. Yobotje vroeg daar ook al eerder naar!

Maar is het niet slimmer om op de plakkers te wachten die Danielle je per post nu toe stuurt.
Je maakt de ondergrond goed schoon en net als bij mij komt het de eerste paar jaren er nooit meer van af.
Badge +5
Inderdaad, wacht op de plakkers Tristan. Een exacte positionering is uiteindelijk wel DE informatierichting voor Toon en daar moet je niet over willen twijfelen.
Succes en houdt ons op de hoogte.
Theo we zijn het weer helemaal eens!!
Badge +5
Theo we zijn het weer helemaal eens!!

Ja Ton, als het dan bij Tristan het gewenste resultaat oplevert dan is dat voor ons ook een opsteker.
Dan is het ook leuk om te doen.;)
Heren Ik wil jullie enorm bedanken! Zojuist de lijm van het houdertje met een aansteker wat warm gemaakt zodat deze weer goed plakt.
De stroom er een minuut vanaf, houder geplakt en sensor er in gedaan.
Het in regelen werd gestart, kraan open gedaan en het was eigenlijk in een minuut ingeregeld en netjes alleen op de 6 een puls.
Sensor er weer af, sticker geplakt en sensor er weer op.
En hij doet het in 1 keer goed.
Een fijne opsteker dus aangezien ik nu wel goede statistieken zal krijgen.

Een pluim voor jullie!

Zie hieronder het resultaat.
Ik heb het nu nog geplakt met de oude plakker om te kijken wat de goede positie voor mij is.
Dat is nu gelukt en zodra ik nieuwe ontvang zal ik die gaan gebruiken 🙂
Badge +5
Ik heb het nu nog geplakt met de oude plakker om te kijken wat de goede positie voor mij is.
Dat is nu gelukt en zodra ik nieuwe ontvang zal ik die gaan gebruiken :)


Perfect, Tristan, ik ben benieuwd hoe het gaat bevallen met Toon. Laat je het nog weten als het allemaal verbeterd is?
Dat duimpje heb je zeker al gehad Brandje!

Maar bij deze nogmaals 😉
Dat duimpje heb je zeker al gehad Brandje!

Maar bij deze nogmaals ;)


Dank Tristan. Ik had het nog niet bemerkt.
Maar het belangrijkste is dat het nu werkt. Daar doen we het hier met z'n allen voor!

Prettig weekend. 🙂
Badge +5
Tristan, bedankt voor het duimpje!
Sinds kort geeft Toon ook bij mij een veel te hoog gasverbruik, namelijk 4000-5000 liter/uur. Dat is onmogelijk, het maximum ligt rond de 1600 normaalgesproken.
Ik heb een domme meter. Als ik naar het groene lampje kijk op de meteradapter zie ik dat dit meerdere keren per omwenteling knippert.

Ik heb de sensor opnieuw gepositioneerd, en de meteradapter uit en in het stopcontact gedaan. Het gaat dan een tijdje weer goed, maar na een paar dagen is het weer mis. Meteradapter uit en in het stopcontact en dan is het weer ok (nu 2x gehad). Dat bewijst volgens mij dat de sensor goed zit, want hij doet het steeds weer een tijdje goed.

Wat ik me afvraag: is er iets in de software van die meteradapter veranderd? Want reken maar dat daar ook software in zit. Is bij de laatste update daar soms iets 'verbeterd'?
Reputatie 7
Badge +7
Beste @ TomTom,

als je het topic hier terug leest zou je zeggen
dat je sensor niet goed zit.
of in de loop der dagen verschuift .

nieuwe plakkers gebruikt bij het op nieuw plaatsen ?
ondergrond goed schoongemaakt ?

maar dan is het vreemd dat als je de meteradapter uit en in het stopcontact doet
het weer een poosje werkt.

mss meteradapter defect ( verloop spanning en daar door slechter werkende sensor )

als test zou je de sensors om kunnen wisselen om die uit te sluiten
Sinds kort geeft Toon ook bij mij een veel te hoog gasverbruik, namelijk 4000-5000 liter/uur. Dat is onmogelijk, het maximum ligt rond de 1600 normaalgesproken.
Ik heb een domme meter. Als ik naar het groene lampje kijk op de meteradapter zie ik dat dit meerdere keren per omwenteling knippert.

Ik heb de sensor opnieuw gepositioneerd, en de meteradapter uit en in het stopcontact gedaan. Het gaat dan een tijdje weer goed, maar na een paar dagen is het weer mis. Meteradapter uit en in het stopcontact en dan is het weer ok (nu 2x gehad). Dat bewijst volgens mij dat de sensor goed zit, want hij doet het steeds weer een tijdje goed.

Wat ik me afvraag: is er iets in de software van die meteradapter veranderd? Want reken maar dat daar ook software in zit. Is bij de laatste update daar soms iets 'verbeterd'?


Lees eens in dit topic terug hoe na mijn tip en plaatsing van de foto; de sensor wel goed geplaatst werd en er nu wel goed gemeten wordt.
Badge +5
TomTom waarom je meteradapter uit het stopcontact en dan er weer in en doet het dan weer??
First Guess sensor opnieuw plaatsen zoals jvdl en brandje adviseren.
Je meteradapter mag nl niet meerdere keren per omwenteling knipperen. Als je dit topic nagelezen hebt dan kom je de oplossing vanzelf tegen, sensor opnieuw exact plaatsen zonodig fixeren, meteradapter verwijderen in Toon, opnieuw toevoegen, keteladapter minuut spanningsloos maken en even geduldig wachten tot de de sensoren ingeregeld zijn.
Daarna nog problemen? Dan zoals jvdl aangeeft snoertjes omwisselen om te kijken of het probleem zich verplaatst.
Niet steeds de adapter uit het stopcontact, daar los je niets mee op.
Hierna nog problemen dan je verbinding Klantenservice inschakelen en hulp van de moderator inroepen maar ik denk dat dat nog wel even zal duren als ik jouw bericht zo interpreteer.
Ik snap eigenlijk niet waarom hij niet exact de sensor zo positioneert zo als op mijn foto.

Of in ieder geval daar op reageert.
Badge +5
Vaak kun je het probleem terug vinden in de positionering van de sensor Ton.
Niet iedereen zit graag met zijn hoofd in de meterkast. Stoffig, spinraggen, muf, op je knieën werken.
Ik heb een gedeeltelijk nieuwe meterkast sinds vorig jaar en heb dat gelukkig goed voor mekaar.
Ja hier ook. De hadden hangen er ook in.
Ik heb zelfs een dubbele wand geplaatst om stroomdraden van jassen te scheiden.
Beste mensen,
Bedankt voor het meedenken. Ik heb
- mijn best gedaan de sensor nauwkeurig vast te plakken
- dit hele topic doorgelezen
- gewoon een drukke baan, waardoor ik niet de hele dag tijd heb om mee te doen op het eneco forum

Aangezien het na een 'reset' van de meteradapter dagenlang goed kan gaan, zonder dat ik de sensor aanraak bewijst voor mij dat deze gewoon goed zit.

Ik ben verbaasd dat dit systeem eerst een jaar lang functioneert zonder problemen, en nu om de paar dagen gezeik geeft. Ik vraag me daarom af of de meteradapter misschien ook een software update heeft gekregen.
Beste mensen,
Bedankt voor het meedenken. Ik heb
- mijn best gedaan de sensor nauwkeurig vast te plakken
- dit hele topic doorgelezen
- gewoon een drukke baan, waardoor ik niet de hele dag tijd heb om mee te doen op het eneco forum

Aangezien het na een 'reset' van de meteradapter dagenlang goed kan gaan, zonder dat ik de sensor aanraak bewijst voor mij dat deze gewoon goed zit.

Ik ben verbaasd dat dit systeem eerst een jaar lang functioneert zonder problemen, en nu om de paar dagen gezeik geeft. Ik vraag me daarom af of de meteradapter misschien ook een software update heeft gekregen.


Ja hoor dat kan.
Als Toon een update krijgt wordt soms gelijkertijd de adapter ook geüpdatet.
Heeft jouw Toon overigens wel de laatste update?
Ja, ik installeer steeds de nieuwste software als er een envelopje verschijnt.