P1 kabel | Eneco Community

P1 kabel



Toon eerste bericht
Reageren op dit topic is niet mogelijk. Heb je een vraag? Maak dan een nieuw topic aan.

63 Reacties

Ik heb nieuwe meters en die nieuwe adapter ontvangen nu werkt toon niet elk uur mijn gas verbruik bij ik moet toon resetten en dan geeft hoj het wel aan. Ik heb net 2 uur gewacht maar bleef hangen op 3,3 m3 ik reset hem en geeft hij 4,4 m 3 aan. Weet niet hoe dit kan alles al reset gegeven maar helaas, kan het bug zijn in nieuwe adapter software.
Heb je de adapter al eens in Toon verwijderd en opnieuw aangemeld?
Ja alles al gedaan, nu kwam ik thuis 0,1 m3 kan bijna niet omdat me kachel heledag aan staat.
ook staat bij status verbruik nog 2013 en nog niets van 2014
Reputatie 7
Badge +7
Fibre wrote:

Ja alles al gedaan, nu kwam ik thuis 0,1 m3 kan bijna niet omdat me kachel heledag aan staat.
ook staat bij status verbruik nog 2013 en nog niets van 2014



heb je wel een goede z-wave verbinding tussen Toon en meter adaptor ???
Heb net eneco gebeld hun advies toon fabrieks reset. Gedaan en nu zie ik bij status verbruik wel 2014 maar moet twee maanden weer wachten voordat hij aangeeft.
alle programmas opnieuw ingesteld dus ff kijken of hij nu goed werkt.
Reputatie 7
Badge +7
Fibre wrote:

Heb net eneco gebeld hun advies toon fabrieks reset. Gedaan en nu zie ik bij status verbruik wel 2014 maar moet twee maanden weer wachten voordat hij aangeeft.
alle programmas opnieuw ingesteld dus ff kijken of hij nu goed werkt.



welke software versie staat er nu in je Toon na de fabrieks reset. ?
Toen ik net klaar was zag ik laatse versie 2.6.24


hoe vaak werkt toon je gast verbruik bij elk uur? 

Kachel loopt al 2 uur te verwarmen is goed alleen gas blijt 0,0 m3
wordt langzaam gek van toon.

of duurt het langer omdat ik fabrieks reset heb gedaan?
Reputatie 7
Badge +7
Fibre wrote:

Toen ik net klaar was zag ik laatse versie 2.6.24


hoe vaak werkt toon je gast verbruik bij elk uur? 

Kachel loopt al 2 uur te verwarmen is goed alleen gas blijt 0,0 m3
wordt langzaam gek van toon.

of duurt het langer omdat ik fabrieks reset heb gedaan?




oke software versie is goed.
gasverbruik word 1 x per uur geupdate
als het goed is was afgelopen avond rond 0.00 uur  je gasverbruik zichtbaar.
geduld
geef Toon de kans om weer bij te komen van de fabrieks reset (schrik) :D
Dagje verder gas 0,0 m3 werkt dus gewoon helemaal niet.
Gas begint weer te werken al 1.7 m3 ben gewoon zuinig hahahha
Reputatie 7
Badge +7
Fibre wrote:

Gas begint weer te werken al 1.7 m3 ben gewoon zuinig hahahha



geduld is een schone zaak in deze :)
Klopt, maar toch soms rare dingen weet niet waar het in zit.
oven gaat aan toon schiet naar 2500 watt prima balk schiet naar rood en daar blijft hij netjes in hangen ook nu met 400 watt.
Reputatie 4
Badge +4
@Fibre

Uit ons telefoongesprek is gebleken dat Toon nu naar behoren werkt. Fijn om te horen!

Cookiebeleid

Wij gebruiken cookies om uw bezoekers ervaring te verbeteren en te personaliseren. Ga je akkoord, of ga je door op de website dan ga je akkoord met ons cookiebeleid. Meer informatie.

Accepteren Cookie instellingen